[E82] 125i nach längerer Fahrt extrem träge

Diskutiere 125i nach längerer Fahrt extrem träge im BMW 125i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo. Habe seit ein paar Wochen bemerkt das der Wagen nach längerer Fahrt extrem träge von der Drehzahl her wird. Schwer zu beschreiben... also...

  1. #1 116_geht_quer, 05.09.2015
    116_geht_quer

    116_geht_quer 1er-Fahrer(in)

    Dabei seit:
    30.12.2014
    Beiträge:
    169
    Zustimmungen:
    18
    Ort:
    Westerwald
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Dominik
    Hallo.

    Habe seit ein paar Wochen bemerkt das der Wagen nach längerer Fahrt extrem träge von der Drehzahl her wird. Schwer zu beschreiben... also wenn ich nach einer Autobahnfahrt an einer Ampel stehe und etwas Gas im Leerlauf gebe, geht die Drehzahl sehr langsam hoch und Schwankt ein paar Sekunden extrem. Das ging dann schon so weit das letzte Woche beim anrollen an eine Ampel der Motor Abgesoffen ist durch die Schwankungen (Leerlauf).

    Keine Fehlermeldungen oder sonst was.... fährt sich im Kurzstreckenbetrieb auch spritzig wie immer.

    Hatte im Juni knapp 800 km gefahren auf einer Strecke da ging die Motorwarnleuchte an --> Vanos aus oder einlass. Weiß es nichtmehr. Werkstattleiter sagte ich solle weiterfahren weil sich das vanos manchmal "festsetzt oder verkantet". Hatte seitdem auch keine Warnleuchte mehr.

    Kann das alles zusammenhängen oder weisen die Symptome auf ein anderes Problem hin?

    Danke schonmal
     
  2. #2 Superschaf, 05.09.2015
    Zuletzt bearbeitet: 05.09.2015
    Superschaf

    Superschaf 1er-Fahrer(in)

    Dabei seit:
    15.06.2014
    Beiträge:
    204
    Zustimmungen:
    6
    Modell:
    Coupé (E82)
    Baujahr:
    01/2010
    Vorname:
    Alexander
  3. #3 reihensechszyli, 05.09.2015
    reihensechszyli

    reihensechszyli Forums-Tuner

    Dabei seit:
    09.07.2010
    Beiträge:
    8.475
    Zustimmungen:
    825
    Ort:
    Süden BW
    Fahrzeugtyp:
    M140i
    Motorisierung:
    M140i
    Modell:
    Hatch (F20)
    Baujahr:
    07/2018
    Vorname:
    ms-tuning marcel
    Hattest Du vielleicht ausversehen e10 getankt? Das mag der n52 nicht.
     
  4. #4 116_geht_quer, 05.09.2015
    116_geht_quer

    116_geht_quer 1er-Fahrer(in)

    Dabei seit:
    30.12.2014
    Beiträge:
    169
    Zustimmungen:
    18
    Ort:
    Westerwald
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Dominik
    Hatte das Auto im Januar erst gekauft. Wo kann ich sehen ob die Aktion gemacht wurde?

    Hab vor 10.000 km aus einer Notsituation heraus 20 Liter e10 gtankt. Seitdem nurnoch Ultimate und Super 95
     
  5. #5 Dani_93, 05.09.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    5.461
    Zustimmungen:
    1.480
    Ort:
    Nähe Stuttgart
    Vorname:
    Daniel
    Wie viel Kilometer hast Du runter?
    Würde mit ziemlich großer Sicherheit auf die Magnetventile tippen ;)
     
  6. #6 116_geht_quer, 05.09.2015
    116_geht_quer

    116_geht_quer 1er-Fahrer(in)

    Dabei seit:
    30.12.2014
    Beiträge:
    169
    Zustimmungen:
    18
    Ort:
    Westerwald
    Motorisierung:
    M140i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2017
    Vorname:
    Dominik
    110tkm jetzt. Die Probleme treten seit knapp 10-12tkm auf. Aber nur sporadisch und nach langer Fahrt oder wenn er auf der Nordschleife war z.B
     
  7. #7 Dani_93, 05.09.2015
    Dani_93

    Dani_93 1er-Fanatiker(in)
    Moderator

    Dabei seit:
    02.04.2013
    Beiträge:
    5.461
    Zustimmungen:
    1.480
    Ort:
    Nähe Stuttgart
    Vorname:
    Daniel
    Wechsel mal die Magnetventile, ich denke die sind es :daumen:
     
  8. Zeimen

    Zeimen 1er-Fahrer(in)

    Dabei seit:
    31.03.2013
    Beiträge:
    236
    Zustimmungen:
    65
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    06/2007
    Vorname:
    Simon
    Ich denke auch. Die Beschreibung und Laufleistung passt zu den VANOS Ventilen. Ausbauen und reinigen soll aber auch funktionieren. Ich habe meine (130i) damals bei 95tkm austauschen müssen.
     
  9. Snare

    Snare 1er-Fahrer(in)

    Dabei seit:
    29.10.2014
    Beiträge:
    86
    Zustimmungen:
    12
    Fahrzeugtyp:
    130i
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Nico
    Ich tippe auch auf die Magnetventile. Die Symptome die du beschreibst hatte auch. Bei meinem 130i ging aber die Motorkontrolleuchte an aber es kann bestimmt gut möglich sein daß die in manchen Fällen aus bleibt.

    Bei etwa 92000km habe nicht mehr lange überlegt und die beiden selber ausgetauscht. Danach war wieder total Freude am Fahren!
     
  10. #10 Clamshell, 15.10.2015
    Clamshell

    Clamshell 1er-Fahrer(in)

    Dabei seit:
    22.05.2011
    Beiträge:
    270
    Zustimmungen:
    6
    Ort:
    NRW
    Motorisierung:
    114i
    Modell:
    Cabrio (E88)
    Baujahr:
    09/2009
    Vorname:
    Peter
    Was war es denn?
     
Thema: 125i nach längerer Fahrt extrem träge
Besucher kamen mit folgenden Suchen
  1. bmw e82 125i träge drehzahl

Die Seite wird geladen...

125i nach längerer Fahrt extrem träge - Ähnliche Themen

  1. Kaufberatung 125i

    Kaufberatung 125i: Moin zsm! Ich möchte mir ein 125i Coupe mit dem beliebten 6 Zylinder / 218Ps zulegen. M-Paket und Sportfahrwerk sind mir nicht wichtig, jedoch...
  2. BMW e82 125i

    BMW e82 125i: Guten Tag zusammen. Ich habe ein Problem mit meinem e82 125i. Er lief bisher immer einwandfrei. Dann war ein grosser Service nötig km ca. 140000....
  3. E88 125i D/DS Frage

    E88 125i D/DS Frage: Ich habe meinen 125er ja noch nicht so lange und da dies mein erster BMW ist sind noch manche Dinge ungewohnt. Wie im Titel schon steht geht es...
  4. Suche gebrauchtes Schaltgetriebe für 125i

    Suche gebrauchtes Schaltgetriebe für 125i: Hallo zusammen, ich bin auf der Suche nach einem guten gebrauchten Getriebe für meinen 125i E82. Das Getriebe heißt GS6-17BG-APX. GS6-17BG...
  5. Estorilblauer 125i - was lange währt...

    Estorilblauer 125i - was lange währt...: Hallo zusammen, nachdem ich hier im Forum viel Unterstützung und Hilfe zur Auswahl der geeigneten Motorisierung nach meinem Mini Cooper S (R56)...