[E81] 123d Zu viel Ladedruck?

Diskutiere 123d Zu viel Ladedruck? im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hi zusammen, Erstmal zur Vorgeschichte: Ich hab meinen 123d jetzt seit September 2014. Baujahr 2011, Laufleistung 67.000 km (beim Kauf...

  1. #1 DerGeneral, 31.05.2015
    Zuletzt bearbeitet: 28.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Hi zusammen,

    Erstmal zur Vorgeschichte:
    Ich hab meinen 123d jetzt seit September 2014. Baujahr 2011, Laufleistung 67.000 km (beim Kauf 52.000).
    Ich habe leider den Fehler gemacht, keinen anderen 123d probe zu fahren. Daher hab ich keine Vergleichswerte. Es hat sich aber am Fahrverhalten seit Kauf nichts geändert, was heißt, dass ich schon eine ganze Weile damit rumfahre.

    Ich habe vor kurzem angefangen, Daten vom Steuergerät mitzuschreiben. Rein interessehalber, weil ich wissen will, was mein Motor so tut. Dabei sind Daten wie auf dem Bild im Anhang rausgekommen.

    Zusammengefasst:
    • Ladedruckaufbau im unteren Drehzahlbereich nach Gasgeben stark verzögert, starke Abweichung zum Sollwert
    • Währenddessen wird die Verbrennung extrem fett (Lambda < 1,2), d.h. starke Rußentwicklung
    • im oberen Drehzahlbereich ist der Ladedruck stark überhöht. Sollwert 2,5 bar, Istwert 3,0 bar. Anstieg ist scheinbar linear mit der Drehzahl

    Für mich sieht das schonmal nach mindestens 2 Problemen aus, einmal mit dem HD-Lader für kleine Drehzahlen (Verdichterbypass? Oder ein Problem mit dem Lader selbst?) und einmal mit dem ND-Lader (Ladedruckregelung, also Wastegate). Schlimmer kann ichs mir kaum vorstellen, auf lange Sicht stirbt der ND-Lader so den Drehzahltod, während schön der DPF zugerußt wird und der Motor verschleißt.

    Von außen war erstmal nicht viel zu erkennen. Die Verstellklappen waren alle gängig. Die Stellstange für die Abgasregelklappe hatte ein wenig Spiel, aber ich weiß nicht, wie das normalerweise ist. Außen an den Ladeluftleitungen war einiges an Öl zu sehen. So aber nicht festzustellen, woher das kam (habe keine Hebebühne). Demnach möglich: Schaden an einem/beiden Turbos, elektrische/pneumatische Bestandteile der Regelung.

    Um dann mal zu einem Ende zu kommen: Ich möchte hier keine Ferndiagnose haben, dazu geht der Wagen bald zu BMW. Mich würden ein paar Erfahrungsberichte von turbogeschädigten 123d's interessieren:
    • Was genau war kaputt?
    • Wie hat sich das bemerkbar gemacht?
    • Was wurde getauscht?
    • Was hat das gekostet?

    Wäre cool, wenn jemand ein paar Hinweise geben könnte. :)

    Beste Grüße,
    DerGeneral
     

    Anhänge:

  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 DerGeneral, 01.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Ich habe nochmal ein bisschen nachgeforscht und mir Vergleichsdaten angesehen. Die Ladedruckabweichung im unteren Bereich wird wohl normal sein. Die Anfettung auch. Da gibt es Motoren, die deutlich schlimmer unterwegs sind. Das beruhigt mich schon mal.

    Das Problem bei höheren Drehzahlen bleibt. Hatte leider auch die Steller-Größen nicht in der Aufzeichnung.
     
  4. #3 vorschi2002, 02.06.2015
    vorschi2002

    vorschi2002 1er-Interessent(in)

    Dabei seit:
    16.12.2013
    Beiträge:
    12
    Zustimmungen:
    0
    Ort:
    München
    Motorisierung:
    123d
    Modell:
    Cabrio (E88)
    Baujahr:
    06/2009
    Hallo General,

    schick mir mal Deine E-mail, dann kann ich Dir ein Dokument zukommnen lassen. Daraus geht hervor das die 3,0 bar Ladedruck i.O. sind.
    Hilft Dir vielleicht bei Deiner Fehlersuche.

    Gruß aus dem Süden
     
  5. #4 DerGeneral, 02.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Okay, schicke dir eine PM mit meiner Adresse. Danke :)

    Allerdings: Falls du den MTZ-Artikel von 2007 meinst, den habe ich..da steht drin, dass der ND-Lader 3,0 bar kann. Ich komme aber ja schon bei 4200 rpm bei den 3,0 bar an. Dazu wird null abgeregelt, obwohl der Sollwert niedriger liegt. Irgendwas am Wastegate stimmt nicht.
     
  6. #5 DerGeneral, 09.06.2015
    Zuletzt bearbeitet: 14.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Falls niemand was dagegen hat, werd ich hier einfach mal reinschreiben, was sich mit meinem Problem so tut.

    Ich war heute bei BMW, habe die Sachlage geschildert. Dort hielt man es aber nicht für nötig, mehr zu tun als den Fehlerspeicher auszulesen. Das gab kein Ergebnis. Als ich dort angerufen habe, um den Termin zu vereinbaren, habe ich allerdings schon angegeben, dass der Fehlerspeicher eintragslos bleibt...nun gut.

    Ich habe dann das Wastegate vom ND-Lader mal vom Unterdrucksystem abgesteckt. Heisst: Das Wastegate bleibt dauerhaft zu.

    Ergebnis war: Der Ladedruckverlauf war exakt so wie zuvor und in dem oben angehängten Diagramm. Der Ladedruck-Steller hat das Ausgangstastverhältnis verändert, aber am Ladedruck trat keine Änderung ein (wie auch). Das heisst für mich, dass die Regelung nicht funktioniert. Trotz keinem Eintrag im Fehlerspeicher.

    Nachtrag:
    Habe nun festgestellt, dass definitiv die Unterdruckdose vom Wastegate kaputt ist. Hat damit jemand schonmal zu tun gehabt? Gibts die überhaupt als Einzelteil? Im Teilekatalog hab ich nur den kompletten ATL gefunden.
     
  7. #6 DerGeneral, 15.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Gibts wirklich niemanden, der schonmal so ein Problem hatte?

    Mich wundert wirklich, dass ich keinen einzigen Eintrag im Fehlerspeicher bekomme. So glaubt mir natürlich kein Schwein, dass da was nicht stimmt...
     
  8. #7 rieffix, 15.06.2015
    rieffix

    rieffix Guest

    Sicher das die Original Software drauf ist?
     
  9. #8 DerGeneral, 15.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Also, ich habe den Wagen nicht chippen lassen. Zwischenzeitlich war er aber auch mehrfach bei BMW, u.a. wegen einer Steuerkettenreparatur und einmal zum Fehlerspeicher auslesen. Ich hab nicht gefragt, aber ich geh davon aus dass die das gemerkt hätten...

    Zumal es nicht so ist, dass das Auto brutal gut geht oder sowas.
     
  10. #9 DerGeneral, 28.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Hab jetzt letztendlich rausgefunden:
    Fahrzeug war mal gechippt. Originalsoftware wurde angeblich wieder aufgespielt. Aber scheinbar nicht komplett, sonst wäre der Ladedruck normal.

    Beruhigt mich ein Stück weit, weil nichts kaputt ist und alles funktioniert. Ich weiß nur noch nicht was ich mit der Situation umgehen soll, schließlich wurde mir ein Fahrzeug mit Mangel verkauft.

    Und es erschließt sich für mich nicht, warum man bei nem Diesel den Ladedruck um ein halbes bar anheben muss, aber gut..
     
  11. #10 EL-Loco, 28.06.2015
    EL-Loco

    EL-Loco 1er-Fahrer(in)

    Dabei seit:
    08.04.2010
    Beiträge:
    270
    Zustimmungen:
    1
    Ort:
    Nahe Frankfurt
    um auf 270 Pferde zu kommen ;)
     
  12. #11 DerGeneral, 28.06.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Ich hoffe der Kerl is damit nich in die Alpen gefahren...
     
  13. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Gibts ein Ende der Story , habe ähnliche Probleme , würde mich Interessieren!
     
  15. #13 DerGeneral, 17.07.2015
    DerGeneral

    DerGeneral 1er-Fahrer(in)

    Dabei seit:
    28.04.2015
    Beiträge:
    70
    Zustimmungen:
    5
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    06/2011
    Jup.
    Habe vom Vorbesitzer erfahren, dass der Wagen auf 250 PS gechippt war. Die originale Software wurde angeblich wieder aufgespielt, scheinbar wurde aber die Ladedruckanhebung dabei irgendwie "vergessen".
     
Thema:

123d Zu viel Ladedruck?

Die Seite wird geladen...

123d Zu viel Ladedruck? - Ähnliche Themen

  1. [E87] 123d nach Start keine Leistung

    123d nach Start keine Leistung: Hallo Forumsmitglieder, ich bin gestern morgen in meinen 123d gestiegen und das Auto hatte auf einmal keine Leistung mehr...also nicht wenig...
  2. [E81] 123d Automatik 12/2009 mit fast Vollausstattung

    123d Automatik 12/2009 mit fast Vollausstattung: Hallo zusammen, spiele momentan mit dem Gedanken mir den neuen 1er oder 3er zuzulegen und biete daher meinen kleinen 123d an. Fahrzeug ist in...
  3. [E87] 123d 06/11 166tkm, Vollausstattung, M-Performance, ms-chiptuning, KW V2 uvm.

    123d 06/11 166tkm, Vollausstattung, M-Performance, ms-chiptuning, KW V2 uvm.: Verkaufe meinen weißen, gepflegten BMW 123d mit Vollausstattung, EZ 06/2011 mit ca. 166000km -Navigationssystem Professional (Stand 01/2016) mit...
  4. Kaufberatung 123d Coupe

    Kaufberatung 123d Coupe: Hey Leute Ich habe vor mir einen bmw 123d zu kaufen als Coupe. Fahre jährlich ca. 20-25tkm davon überwiegend auf der Autobahn und Landstrasse....
  5. 123d mit 125tkm

    123d mit 125tkm: Servus, ich suche nun schon eine Weile einen 123d und bin mal wieder über ein schönes Exemplar gestolpert. E87 M-Paket 125600 km 2/2009 13799 €...