123d Motor überhitzt schnell

Diskutiere 123d Motor überhitzt schnell im BMW 123d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo zusammen, Habe seit einiger zeit das problem dass mein 123d bei hohen geschwindigkeiten schnell auf 120 grad kühlmitteltemperatur kommt...

  1. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hallo zusammen,

    Habe seit einiger zeit das problem dass mein 123d bei hohen geschwindigkeiten schnell auf 120 grad kühlmitteltemperatur kommt und somit die Meldung erscheint Motor zu heiss,gemäßigt fahren zum abkühlen. Habe den kühlimittelsensor und Haupthermostat gewechselt jedoch ohne Erfolg, Meldung kommt immernoch bei hohen Geschwimdigkeiten. Kennt vllt jmnd dieses Problem und kann mir weiterhelfen? Schonmal Danke im voraus! ;)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Maulwurfn, 07.03.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.786
    Zustimmungen:
    130
    Ort:
    Helgoland
    Willkommen hier. :winkewinke:

    Welches Baujahr hat dein 123d? Ich will dir nicht unnötig Angst machen, aber die ersten 123d hatten Probleme mit Haarrissen im Motorblock. Dann drückt Kühlflüssigkeit in den Ölkreislauf. Das könnte deine Symtome verursachen. Gleichzeitig würde das aber auch einen kapitalen Motorschaden bedeuten.
     
  4. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Danke für die antwort.Baujahr 12/07, hab schon davon gehört mit den Rissen und vom baujahr her würds auch passen,aber hoffe dass es nicht daran liegt. Wie könnte man denn feststellen ob im zylinderkopf ein riss ist? Gibts da noch andere Symtome?
     
  5. #4 Maulwurfn, 07.03.2015
    Maulwurfn

    Maulwurfn 1er-Guru
    Moderator

    Dabei seit:
    14.07.2011
    Beiträge:
    8.786
    Zustimmungen:
    130
    Ort:
    Helgoland
    Entsprechend müsste der Ölstand auch ansteigen. Hast du das schon geprüft?
     
  6. #5 Cengo81, 07.03.2015
    Cengo81

    Cengo81 1er-Liebhaber(in)

    Dabei seit:
    27.01.2010
    Beiträge:
    1.337
    Zustimmungen:
    5
    Ort:
    Olsberg (NRW)
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    09/2007
    Vorname:
    Cengiz
    Spritmonitor:
    Ich hatte auch das Phänomen mit der Kühlflüssigkeit. Habe auch 12/07. Bei mir Stand zumindest Kühlmittel zu wenig. War tatsächlich das Problem, das es wenig Flüssigkeit hatte. Bei mir kam das so bei ca 150.000 km.

    Es muss nicht unbedingt am Haarriss liegen. Bei mir war das auch nur bei der höheren Geschwindigkeit, das es dann Angezeigt hat. Ich habe nach der Befüllung der Flüssigkeit keine Probleme mehr.

    Wieviel Km ist deine gelaufen?
     
  7. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ölstand normal. Habe jetzt 127.000 drauf. Werde jetzt noch agr thermostat wechseln und wasserpumpe auf wmpfehlung eines mechanikers.
     
  8. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Sonst noch jemand vielleicht danit Erfahrungen gemacht?
     
  9. #8 misteran, 08.03.2015
    misteran

    misteran 1er-Guru

    Dabei seit:
    25.02.2009
    Beiträge:
    7.533
    Zustimmungen:
    92
    Ort:
    Bad Kreuznach
    Motorisierung:
    M235i
    Modell:
    Coupé (F22)
    Baujahr:
    05/2014
    Verlierst du den Kühlwasser?
     
  10. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Nein bis jetzt noch keine verluste an kühlmittel gehabt
     
  11. #10 Diggy*D, 09.03.2015
    Diggy*D

    Diggy*D 1er-Fahrer(in)

    Dabei seit:
    26.10.2010
    Beiträge:
    372
    Zustimmungen:
    8
    Ort:
    Allgäu
    Fahrzeugtyp:
    123d
    Modell:
    Hatch (E87)
    Hast Du nach der Warnung mal am Schlauch gefühlt? Ich hatte eine etwas andere Historie. Auch mein 123d hat mir vorgegaukelt, dass er überhitzt, was aber tatsächlich nicht der Fall war. Ich habe darauf hin das Thermostat und den Temperaturfühler gewechselt, was dieses Problem behoben hat.
    Seit dem habe ich aber das Problem, dass bei Geschwindigkeiten über 210 km/h die Warnung für den niedrigen Kühlwasserstand kommt. Leider weiß man wohl nicht genau woran das liegt. Ist ein scheiß Gefühl, aber momentan werde ich damit leben müssen.
     
  12. #11 Matthias91, 09.03.2015
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Verliert er denn auch Kühlwasser? Das ist eigentlich das klassiche Zeichen für einen Haarriss :/ Fing bei mir auch mit dieser Meldung an bei Vollgasfahrten bzw. hohen Geschwindigkeiten. Baujahr 2008 ist deiner ja auch wie ich gelesen habe.. welcher Monat?
     
  13. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Habe auch den fühler un thermostat gewechselt,jedoch vergeblich! Schläuche scheinen auch alle unter druck zu stehen! Wodurch zeichnet sich denn ein Riss im Zylinderkopf aus?
     
  14. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Wurde gebaut im dezember 07, somit fällt er unter die mit den Rissen.hattest du einen Riss? Bis jetzt ist mir noch nicht aufgefallen das er kühlwasser verliert,und wenn dann ist so gering dass man es im moment noch nicht sieht
     
  15. #14 Reinhold, 09.03.2015
    Reinhold

    Reinhold 1er-Fan

    Dabei seit:
    29.09.2011
    Beiträge:
    653
    Zustimmungen:
    13
    Fahrzeugtyp:
    123d Coupé
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    03/2012
    Vorname:
    Reinhold
    Also wenn die Schläuche unter Druck stehen dann ist das kein gutes Zeichen.
    Ein wenig Druck ist normal, wenn die Schläuche allerdings richtig hart sind wenn du Sie zusammendrückst dann hast du entweder den Riss oder deine Zylinderkopfdichtung ist platt.
     
  16. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Ne so wars jetzt auch nicht gemeint, mechaniker hat sich das ganze mal angeschaut und meinte alles so wie es sein sollte.
     
  17. #16 Matthias91, 09.03.2015
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Die Frage war eigentlich auch an Diggy gerichtet :P

    Ihr könntet wenn ihr auf Nummer sicher gehen wollt z.B. einen Kompressionstest machen lassen und schauen ob der Druck konstant bleibt oder ob er abfällt.

    Ansonsten empfehle ich den http://www.1erforum.de/bmw-123d/motorschaden-123d-163782.html Thread hier. Dort hatte ich auch meinen Haarriss im Block beschrieben.
     
  18. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Hab gesehn dass im ausgleichbehälter kein wasserstrahl zu sehen ist, bei einem kollegen mit dem gleichen motor sieht man jedoch eine wasserstrahl. Vielleicht hat mein problem etwas damit zu tun. Weiss jemand woran das liegt?
     
  19. #18 Matthias91, 10.03.2015
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Was genau meinst du mit einem Wasserstrahl im Ausgleichsbehälter?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Andy92

    Andy92 1er-Interessent(in)

    Dabei seit:
    07.03.2015
    Beiträge:
    18
    Zustimmungen:
    0
    Quasi rücklauf vom kühlmittel, fliesst über den dünnen schlauch der neben der entlüftungsschraube ist
     
  22. #20 Matthias91, 10.03.2015
    Matthias91

    Matthias91 1er-Fan

    Dabei seit:
    13.08.2013
    Beiträge:
    661
    Zustimmungen:
    1
    Motorisierung:
    123d
    Modell:
    Coupé (E82)
    Baujahr:
    04/2008
    Denke, das sollte kein Problem darstellen. Schau halt einfach, dass der Schwimmer den optimalen Füllstand hat und dann sollte das in Ordnung sein.
     
Thema: 123d Motor überhitzt schnell
Besucher kamen mit folgenden Suchen
  1. bmw 123d motor überhitzt

Die Seite wird geladen...

123d Motor überhitzt schnell - Ähnliche Themen

  1. [E87] Riemen abgesprungen - 60 km gefahren - Motor kaputt?

    Riemen abgesprungen - 60 km gefahren - Motor kaputt?: Hallo Zusammen, ich habe heute einen folgenschweren Fehler begangen. Nachdem ich 20 Minuten gefahren bin, ging die rote Batterieanzeige an, habe...
  2. [F20] M140i - Öltemperatur steigt sehr schnell

    M140i - Öltemperatur steigt sehr schnell: Hallo zusammen, mir ist aufgefallen, dass mein neuer M140i im Vergleich zum M135i sehr viel schneller "auf Temperatur" kommt, als ich es mir...
  3. [E87] Motor läuft nicht mehr ordentlich

    Motor läuft nicht mehr ordentlich: Hallo Leute, ich wollte heute mit meinem 118d fahren aber bin nicht recht viel weiter als aus der Parklücke gekommen. Das Auto stand schon...
  4. Motor dreht nur noch bis 2500 U/Min

    Motor dreht nur noch bis 2500 U/Min: Servus zusammen, ich fang mal von vorne an. Ich habe einen E87 123d BJ 2008 mit einer Laufleistung von 162tkm. Jetzt ist mir ein Pleuel...
  5. Kaufberatung 123d Coupe

    Kaufberatung 123d Coupe: Hey Leute Ich habe vor mir einen bmw 123d zu kaufen als Coupe. Fahre jährlich ca. 20-25tkm davon überwiegend auf der Autobahn und Landstrasse....