120d FL starker Leistungsverlust - Hilfe!

Diskutiere 120d FL starker Leistungsverlust - Hilfe! im BMW 120d Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Guten Abend, Neben meinem 118d vFL haben wir seit März 2008 noch einen neuen 120d FL, der uns heute mit heftigen Problemen begegnete, und zwar :...

  1. Joohn

    Joohn 1er-Fahrer(in)

    Dabei seit:
    12.04.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Guten Abend,
    Neben meinem 118d vFL haben wir seit März 2008 noch einen neuen 120d FL, der uns heute mit heftigen Problemen begegnete, und zwar :
    1) sehr starker Leistungsverlust bis etwa 3000 U/min, danach in etwa normal
    2) ohne Vorwarnung aufgetreten, kein Ruckeln
    3) im 6ten Gang fast keine Beschleunigung möglich

    Um dem Problem auf die Schliche zu kommen (normalerweise fahre ich das Auto nicht) bin ich dann selbst mal mit dem Auto gefahren. Nach 2 bis 3mal vollem Beschleunigen bis an den Begrenzer bei etwas über 5000U/min (!) war die Leistung auch im unteren Drehzahlbereich wieder fühlbar (und hörbar --> Turbo pfeifen) erhöht. So schloss ich zuerst auf einen vollgestopften Partikelfilter. Nachdem das Auto jedoch nach ~2min wieder neu gestartet wurde war das Problem wieder da :

    4) null Leistung bis etwa 3000 U/min
    5) bei der folgenden Testfahrt bei etwa 150km/h im 5ten Gang (konstant) ging eine gelbe Motorwarnleuchte (Motorblock, gelb, diagonal getrennt)
    6) nach Neustart Fehlermeldung weg, Check Ok, aber keine Leistung
    7) Ausdrehen bis ~4600 U/min
    8) Leistung wieder da, bis zum nächsten Neustart! :cry: :?: :?: :shock:

    Ich tippe auf einen defekten Turbolader, was meint ihr? Es ist doch nicht zu fassen, BMW BMW, wo steuert ihr hin...
    Nachdem der Freundliche heute schon geschlossen hatte werden wir ihn morgen besuchen ...

    Wenn jemand eine Ahnung hat, ich bin offen für jeden Tip! :wink: :D

    P.S. Das Auto hat ca 5500km
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Christoph, 29.05.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Ich tippe auch auf Turbo. Ist beim 120d FL n bekanntes Problem.

    Das halb gefüllte Zeichen bedeutet verminderte Motorleistung.
    Ist aber ja noch alles Gewährleistung. Von daher kein Problem... Nur Arbeit
     
  4. Joohn

    Joohn 1er-Fahrer(in)

    Dabei seit:
    12.04.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Tja, ich fürchte auch! Nur eigentlich müsste dieses Auto doch schon einen der neuen Turbos haben, die fehlerfreien?!
    Was mir noch aufgefallen ist, ist dass wenn die Leistung wieder einigermassen vorhanden ist (nach dem Ausdrehen), wenn man dann den Motor abstellt und SOFORT wieder startet, ist die Leistung noch vorhanden. Warten man dagegen ein Paar Minuten ist sie wieder weg. Zusammen mit dem "Klappenschliessgeräusch" des Turbos (hörbar ein Paar minuten nach dem Abstellen) könnte das Problem hier entstehen ...

    Aber nun ja, Turbo hinüber ist Turbo hinüber ... :?

    Bei meinem 118d vFL hielt er auch nur 8000km!!!
     
  5. YT

    YT 1er-Fanatiker(in)

    Dabei seit:
    25.04.2006
    Beiträge:
    3.441
    Zustimmungen:
    1
    Fahrzeugtyp:
    135i
    Motorisierung:
    135i xDrive
    Modell:
    Hatch (F20)
    Klingt nach defekter Ladedrucksteuerung.
     
  6. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    Um des bekannte Problem nochmal aufzuklären das die meisten immer noch denken das der Turbo vom 120dFL häufig defekt ist.
    Es ist nicht der Turbo selber das Problem sondern die Ladedrucksteuerung und die gibt es nur in Verbindung mit einem neuen Turbo :!:
    Beispiel: :lol: Ihr habt ein 5 in 1 Gerät, Drucker, Kopiere, Fax usw. nun is der Drucker kaputt und einzeln Austauschen is aber nich. Was folgt ist das ihr das ganze Multifunktionsgerät zum Mediamarkt bringts und ihr ein komplett neues bekommts. :lol:
     
  7. Joohn

    Joohn 1er-Fahrer(in)

    Dabei seit:
    12.04.2007
    Beiträge:
    96
    Zustimmungen:
    0
    Es hatte in der Tat etwas mit der Ladedrucksteuerung zu tun, allerdings haben sie irgendetwas an dem "Gestänge" getauscht da es fest oder schwergängig war, und nun läuft er wieder normal. Fragt sich nur wie lange ... :?

    Aber einen neuen Turbo haben sie jedenfalls nicht eingebaut.

    Trotzdem herzlichen Dank für eure Hilfe! :D
     
  8. #7 havannaclub, 08.06.2008
    havannaclub

    havannaclub 1er-Fahrer(in)

    Dabei seit:
    02.09.2007
    Beiträge:
    150
    Zustimmungen:
    0
    Ort:
    MI/Ostwestfalen
    Spritmonitor:
    Hey Joohn,

    das mit dem Gestänge der "Druckdose" oder so ähnlich war bei mir auch.

    Aus dem Urlaub zurück, ins Parkhaus und nach 500m Meldung "Verringerte Motorleistung" im Display.
    :(
    Habe darauf hin den BMW Service gerufen. Der kam zum Flughafen raus und hat den Fehlerspeicher ausgelesen.

    Konnte aber weiterfahren und bin den nächsten Tag in die Werkstatt.
    Der Meister sagte aber sofort,´das dort wahrscheinlich der Turbo raus muss. Gesagt, getan. Nach 2 Tagen den Wagen abgeholt und der neue Turbo ist drin. Mal sehen ob es jetzt gut geht. Der erste hat 12.000 Km gehalten.

    Grüße Havannaclub
     
  9. #8 Fabi120d, 20.11.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Jetzt mal so ne Frage...

    Was habt ihr eigentlich immer mit euren Turbos das die schon nach 8.000 KM defekt sind?!

    Warm fahren und auch Kalt fahren, ruhig nach dem Ihr auf der AB wart (etwas zügiger unterwegs) den Motor nicht sofort abstellen wenn ihr steht, einfach ne halbe Minute laufen lassen...:weisheit:

    Wenn ihr normal AB fahrt mit Tempomat braucht ihr dies nicht zu tun aber, wenn Ihr flotter unterwegs wart dann ja!

    Grade jetzt wenn es kälter wird, nicht über 2000 u/min drehen wenn der Motor Kalt ist und den Turbo nicht beanspruchen wenn möglich. Nach ca. 15 Km geht es dann schonmal.

    Nur son Tipp :wink:
     
  10. #9 Fabi120d, 20.11.2010
    Fabi120d

    Fabi120d 1er-Liebhaber(in)

    Dabei seit:
    10.03.2010
    Beiträge:
    1.294
    Zustimmungen:
    0
    Ort:
    Leuchtenburg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d xDrive
    Modell:
    Hatch (E87)
    Vorname:
    Fabian
    Kann aber ja trotzdem nicht schaden für die Zukunft :nod:
     
  11. #10 wutknut, 20.11.2010
    Zuletzt bearbeitet: 20.11.2010
    wutknut

    wutknut 1er-Liebhaber(in)

    Dabei seit:
    28.02.2009
    Beiträge:
    1.634
    Zustimmungen:
    0
    Fahrzeugtyp:
    125d
    Motorisierung:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2012
    hallo
    ich schätze dein wagen ist aus 07 erste serie?
    in der zeit wurden fehlerhafte lader verbaut.
    es gibt inzwischen eine nachrüstung für die ladersteuerung.
    das der händler dafür extra noch einen fehlereintrag braucht ist schon fast zynisch.
    du sollst anscheinend erstmal auf der bahn liegen bleiben...die diagnose ist ja mehr als eindeutig und hunderte male schon gefixt worden.
    bei so vielen fehlereinträgen würde ich denen die karre auf den hof stellen und eine frist setzen.
    anscheinend bestimmt bei bmw ein computer was zu tun ist, und ohne protokoll keine handlung.
    erinnert mich stark an politische strukturen...da wird so ähnlich gehandelt.
    gruss
    knut
     
  12. kwadde

    kwadde 1er-Fahrer(in)

    Dabei seit:
    24.04.2010
    Beiträge:
    390
    Zustimmungen:
    0
    Ort:
    Berlin
    Fahrzeugtyp:
    120d (FL)
    Baujahr:
    05/2011
    Vorname:
    Jens
    zum dpf freibrennen soll man gleichmäßig 130-150 fahren und nicht vollgas prügeln
     
  13. snap

    snap 1er-Fahrer(in)

    Dabei seit:
    03.06.2010
    Beiträge:
    103
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Jan
    ich liebe Werkstätten :roll:

    ein fehler mit "LMM" bedeutet wohl Luftmassenmesser. und die aussage von der werkstatt zum fehlerauslesen ist ja wohl ein witz! "Da sind so viele drin das man nicht mehr sagen kann an was es liegt" :lol:

    praktischerweise werden bei fehlereinträgen die zeitpunkte und umgebungsbedingungen mitgespeichert, so dass man danach nachvollziehen kann WANN und bei welchen Bedingungen der Fehlereintrag kam. Interessant wäre zu wissen, welche fehlereinträge kamen (und zwar alle, und auch in welcher reihenfolge) um eine aussage zu treffen, was kaputt ist.
    das nächste mal am besten einen ausdruck verlangen...
     
  14. solexx

    solexx 1er-Fahrer(in)

    Dabei seit:
    28.07.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Klein Nordende
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    07/2007
    Vorname:
    Jochen
    Also ich habe meinen 120d FL (EZ 09/2008 aber Bj 2007) Ende Juli gebraucht gekauft und der war wegen ähnlicher Symptome auch schon zwei Mal beim Freundlichen. Bezahlt habe ich beide Male nichts. Zuletzt wurde mir explizit gesagt, dass der Fehlerspeicher auf ein Problem mit diesem Gestänge hindeutet und es einen Hinweis vom BMW gibt, in diesem Fall "kulant" zu tauschen. Angeblich ist aber nur dieses eine Teil getauscht worden, nicht der ganze Turbo.

    Mal schauen, wie lange es hält.

    J.
     
  15. #14 Iceman80, 23.11.2010
    Iceman80

    Iceman80 1er-Liebhaber(in)

    Dabei seit:
    09.07.2009
    Beiträge:
    1.902
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d (FL)
    Spritmonitor:
    Meinen habe ich seit 07/09 (BJ 11/07) mit 38,5tkm gekauft. Nun hat der Wagen ca. 97tkm runter und hat die Werkstatt nicht einmal von innen gesehen, doch eine neue Scheibe hat er bekommen und Inspektion. Leistungsverlust kenne ich nicht. Hoffe das bleibt so.
     
  16. #15 spitzel, 23.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.909
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    ist zwar nen 118d fl 11/07 in meiner Hand seit Sommer 09 und kein Leistungsverlust.
     
  17. #16 spitzel, 23.11.2010
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.909
    Zustimmungen:
    55
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    Bis auf die Batterie hat er noch nicht einmal gemuckt. Weis aber nicht was die in München in den ersten 1,5 Jahren angestellt haben.
    Bin äußerst zufrieden wenn ich das hier lese im Gesamten Forum
     
  18. S3pp

    S3pp 1er-Fahrer(in)

    Dabei seit:
    24.01.2010
    Beiträge:
    368
    Zustimmungen:
    0
    Ort:
    Nähe Ahrweiler
    Fahrzeugtyp:
    120d
    Vorname:
    Sebastian
    meiner ist aus 2004 und hat noch keine Mucken gehabt :P
     
  19. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  20. Lowi

    Lowi 1er-Liebhaber(in)

    Dabei seit:
    09.10.2009
    Beiträge:
    1.070
    Zustimmungen:
    8
    Motorisierung:
    M135i
    Modell:
    Hatch (F21)
    Baujahr:
    07/2013
    viell liegt es ja gar nicht am turbo selbst, sondern an der verrohrung. ladeluftkühler leck? leitungen leck?
     
  21. #19 Jan Selbach, 21.12.2010
    Jan Selbach

    Jan Selbach 1er-Interessent(in)

    Dabei seit:
    15.12.2010
    Beiträge:
    3
    Zustimmungen:
    0
    Ort:
    Bergisch Gladbach
    Fahrzeugtyp:
    120d (FL)
    Vorname:
    Jan
    Ich habe ähnliches Problem auch gehabt, da es aber bisher erst einmal vorgekommen ist gehe ich der Sache nicht weiter nach: Bis 2000 Umdrehungen normale Leistung, anschließend fuhr er sich wie ein 80 PS Sauger. Habe das Auto aus und wieder angemacht und alles war wieder wie immer...
    Zum Thema warm fahren: Denke, dass man gerade bei derartigen kalten Witterungsbedingungen nicht vom Stand an den Motor ausreizen sollte...ich denke, dass ein modernes Auto mit "normaler" Fahrweise (bis 2500 U/Min --> max 3000 nach paar Kilometern) klar kommen sollte
     
Thema: 120d FL starker Leistungsverlust - Hilfe!
Besucher kamen mit folgenden Suchen
  1. bmw 120d leistungsverlust

    ,
  2. 1er bmw leistungsverlust

    ,
  3. 120d leistungsabfall

    ,
  4. hat ein 120d ein turbo drin,
  5. bmw 120i leistungsverlust ohne fehler,
  6. 120d keine leistung,
  7. bmw cabrio 1er leistungsverlust,
  8. bmw 120d turbo leistungsabfall,
  9. bmw 120d partikelfilter keine leistung,
  10. bmw 120d probleme motorleistungsverlust,
  11. bmw 120d heulen und leistungsverlust,
  12. bmw 118d einfach ausgegangen danach starker leistungsverlust ,
  13. bmw 1er leistungsverlust,
  14. bmw e87 120d leistungsverlust,
  15. leistungsverlust bmw 1er,
  16. bmw gang 6 leistungsverlust,
  17. 120d leistungsverlust,
  18. e87 120d turboloch im 5 gang,
  19. 118d partikelfilter neu trotzdem symbol und aussetzer beim beschleunigen
Die Seite wird geladen...

120d FL starker Leistungsverlust - Hilfe! - Ähnliche Themen

  1. [E87] BMW e87 vFL 07 "Erhöhte Emissionen" 120d

    BMW e87 vFL 07 "Erhöhte Emissionen" 120d: Moin! Lange habe ich überlegt, ob ich hier nach Hilfe anfrage oder nicht. Letzten Endes habe ich alle möglichen Foren und Google Einträge durch...
  2. [F20] BMW F20 F21 Ladeluftkühler 120d - NEU -

    BMW F20 F21 Ladeluftkühler 120d - NEU -: Hallo zusammen, zum Verkauf steht ein neuer Ladeluftkühler aus einem 120d (BJ 12/2014), welcher direkt bei Auslieferung des Neufahrzeuges beim...
  3. [E8x] 120d PP-Kit Leistungsverlust

    120d PP-Kit Leistungsverlust: Hallo zusammen, mein 20d Bj. 2010 hat mittlerweile 135.000km auf der Uhr und seit 40.000km ist das PP-Kit verbaut, bis letzte Woche lief alles...
  4. Einschätzung 120d + PP Kit

    Einschätzung 120d + PP Kit: Hallo zusammen, ich bin momentan auf der Suche nach einem 120d/123d und benötige bei folgendem Gebrauchten eure Einschätzung. E82 120d + PP Kit...
  5. [E88] Hilfe bei INPA Fehlercode - + orange Fehlerleuchte

    Hilfe bei INPA Fehlercode - + orange Fehlerleuchte: Hallo ich benötige mal eure Hilfe, meine Frau fährt eine e88 120i Bj.2008 dieser hatte in den vergangenen Monaten immer wieder Probleme mit der...