[E87] 120D 163PS Leistungsverlust und später Turbo

Diskutiere 120D 163PS Leistungsverlust und später Turbo im BMW 120d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, Leider habe ich immer noch keine Lösung für mein Problem und hoffe dass ich hier vielleicht die Antwort finde. Es handelt...

  1. #1 drdream, 22.07.2015
    drdream

    drdream 1er-Interessent(in)

    Dabei seit:
    22.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo zusammen,

    Leider habe ich immer noch keine Lösung für mein Problem und hoffe dass ich hier vielleicht die Antwort finde.

    Es handelt sich um einem 120D mit 163PS und 192.000km BJ 2006.
    Turbo wurde anscheinend vom Vorbesitzer bei 168.000 km erneuert in März 2014.
    (Ich habe das Auto vor fast einem Monat von privat gekauft)

    1. Erstens fehlt mir auf dass der Turbo schon spät anfängt, über 2000rpm.. um genauer zu sein würde ich 2250rpm sagen und erst bei 2500rpm scheint er den Maximum zu geben (zieht richtig gut dann).

    2. Manchmal während der Fahrt, verliere ich plötzlich die Leistung. Dann habe ich bemerkt dass der Turbo nicht mehr einspringt oder er viel später zum Drehen kommt (über 3000rpm-3500rpm). Dies kann nach ein paar KM geschehen, kann aber auch erst nach einer Stunde Fahrt geschehen. Ist aber nur ab und zu der Fall. Die letzten Tage hat das Auto es z.B. nicht gemacht. Es ist mir aber aufgefallen dass er einmal wieder die Leistung hatte und der Turbo ging wie vorhin, aber danach ein wenig später verlor ich wieder die Leistung..

    Ich habe von mehreren Sagen gelesen (Stellmotor vom Turbo, Drosselklappe, Thermostat) und weiss jetzt nicht wenn jemand es mir genauer sagen könnte.

    Vielen herzlichen Dank schon im voraus :)
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 drdream, 24.07.2015
    drdream

    drdream 1er-Interessent(in)

    Dabei seit:
    22.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    Habe es bei einem Nachbarn auslesen lassen und der Fehler ist:

    44CC
    - Ladedruckregulierventil (Waste gate)
    - Sporadisch
    Frequenz 255
    Reset-Zähler 40
    Messerstellung 228800

    Also bei 2000rpm fängt der Turbo ein wenig an würde ich sagen (ich merke es am Fahren, jedoch meistens höre ich den Turbo ab 2200rpm... und bei 2500rpm zieht er richtig)
     
  4. #3 fr0uv3n, 28.07.2015
    fr0uv3n

    fr0uv3n 1er-Fahrer(in)

    Dabei seit:
    27.11.2014
    Beiträge:
    71
    Zustimmungen:
    6
    Ort:
    Wiesbaden
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2005
    Vorname:
    Robin
    der 120d hat doch einen VTG und keinen Waste Gate turbo oder? :S
    vllt mal die verstellung des turbos prüfen/prüfen lassen, aber sproadische fehler ohne Permanente kontrolleuchte sind meist nicht schlimm.
     
  5. #4 alpinweisser_120d, 29.07.2015
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    17.026
    Zustimmungen:
    634
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    der m47 hat kein vtg. ein wastegate ist aber dennoch vorhanden!

    püfen lassen!
     
  6. #5 dr.schuh, 29.07.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.466
    Zustimmungen:
    74
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
    Doch, der im 1er verbaute M47TU2 hat einen VTG-Lader.
     
  7. p4ddY

    p4ddY 1er-Profi

    Dabei seit:
    17.08.2010
    Beiträge:
    2.852
    Zustimmungen:
    90
    Ort:
    nähe Stuttgart
    Motorisierung:
    120d
    Modell:
    Hatch (E81)
    Baujahr:
    11/2007
    Vorname:
    Paddy
    This. Der 18d M47 hat keinen VTG-Lader.
     
  8. #7 dr.schuh, 30.07.2015
    dr.schuh

    dr.schuh 1er-Liebhaber(in)

    Dabei seit:
    23.06.2011
    Beiträge:
    1.466
    Zustimmungen:
    74
    Ort:
    ERH
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    11/2014
  9. #8 baumgartner, 03.08.2015
    baumgartner

    baumgartner 1er-Fahrer(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    412
    Zustimmungen:
    0
    Ort:
    AT
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Genau so läuft mein 120d seit ich ihn gekauft habe.... :-s
    Hast du denn einen vergleich zu einem anderem gleichen Motor?
     
  10. #9 Jongleur, 03.08.2015
    Jongleur

    Jongleur 1er-Fahrer(in)

    Dabei seit:
    08.08.2014
    Beiträge:
    278
    Zustimmungen:
    22
    Ort:
    Köln
    Motorisierung:
    120d
    Modell:
    Cabrio (E88)
    Baujahr:
    05/2013
    Nee, der Turbo sollte bereits ab 1700Upm spür- und hörbar einsetzen.
     
  11. #10 drdream, 10.08.2015
    drdream

    drdream 1er-Interessent(in)

    Dabei seit:
    22.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Bin schon mit einem anderen 120D 163PS vorher gefahren und der lief normal, also schon unter 2000rpm ging es gut los...

    Ich werde probieren Werte über einem OBD Bluetooth auszulesen, bevor ich was mache.

    Danke
     
  12. G-Tec

    G-Tec 1er-Fahrer(in)

    Dabei seit:
    24.08.2014
    Beiträge:
    222
    Zustimmungen:
    0
    Ort:
    Istanbul / Türkei
    Motorisierung:
    123d
    Modell:
    Hatch (E87)
    Vorname:
    Gökhan
    Bei meinem hat er so ziemlich immer bei 1700 - 1750 upm eingesetzt. Jeder 120d den ich gefahren bin war genauso.

    Luftmassenmesser könnte es sein, den würde ich mir als erstes inkl. aller Schläuche ins visier nehmen. Wenn der Turbo erneuert worden ist, sollte eigentlich nach so kurzer zeit nichts passieren. Ist schon komisch.
     
  13. #12 drdream, 15.08.2015
    drdream

    drdream 1er-Interessent(in)

    Dabei seit:
    22.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    LMM hab ich als erstes ersetzt und kein Unterschied :(
     
  14. #13 drdream, 03.12.2015
    drdream

    drdream 1er-Interessent(in)

    Dabei seit:
    22.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,

    Ich hatte leider andere Sachen in der letzen Zeit zu erledigen und konnte mich nicht ums Auto kümmern.

    War bei einem bekannten der bei BMW arbeitet, der hat ein Laptop angeschloßen und getestet. Dabei kam raus dass der AGR das Problem sei.
    Ich werde einen neuen AGR bestellen und einbauen.

    Was ich noch fragen möchte ist wegen der Drosselklappe. Sobald ich das Auto aufschliesse höre ich ein zumsen und es bleibt konstant für ein paar Minute bis ich ne Tür aufmache oder irgendwas anderes am Auto.
    Das Zumsen kommt von der Drosselklappe die vor dem AGR sitzt (sobald ich den Stecker der Drosselklappe rausziehe, ist das Geräuch weg).

    Das ist eigentlich nicht normal und ich möchte wißen ob die Drosselklappe was hat.

    Einen schönen Abend.
     
  15. #14 drdream, 13.12.2015
    drdream

    drdream 1er-Interessent(in)

    Dabei seit:
    22.07.2015
    Beiträge:
    6
    Zustimmungen:
    0
    OK, AGR war es auch nicht..... Ich würde vielleicht die Drosselklappe noch probieren
     
  16. #15 e87Killuminati, 26.06.2017
    e87Killuminati

    e87Killuminati 1er-Fahrer(in)

    Dabei seit:
    26.01.2016
    Beiträge:
    162
    Zustimmungen:
    17
    Ort:
    Vechta
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2006
    Was es im Entdefekt war, wird leider nicht mehr geschrieben.
     
  17. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.836
    Zustimmungen:
    370
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    also, das problem ist der lader. ich könnte wetten das der vorbesitzer keinen NEUEN mitusbishi vtg-lader einbauen lassen hat sondern einen austauschlader nur um 200-300 euro zu sparen. es gibt nämlich wenig bis gar keine firmen die bei einem revidierten austauschlader, die kalibrierung der elektr. vtg.-einstellung hin bekommen und genau das verursacht die geschilderten probleme. deswegen sollte man IMMER einen neuen lader kaufen.

    mein 120d bj. 04/06 mit 284.000km hat auch nicht mehr die volle leistung. übrigens der erste lader noch. der lader an sich ist eigentlich bei mir nicht defekt. kein ruckeln oder späte gasannahme oder ähnliches. man merkt aber das die kiste sich nur noch linear, wie ein sauger fährt und nicht wie ein turbo. außerdem erreicht mein 120d nicht mehr die höchstgeschwindigkeit sondern geht lt. tacho nur noch ca. 210-215km/h. im fehlerspeicher macht sich das folgend bemerkbar:

    - 004530 ladedruckregelung, regelabweichung
    - 004332 raildruckregelventil, ansteuerung
    - 0043E2 drosselklappe, ansteuerung
    - 0041AB ladedruckfühler

    deswegen habe ich mir bei STK einen nagelneuen mitsubishi lader gekauft. ich habe nämlich keinen bock das mir doch noch irgendwie der lader flöten geht und dann der schaden noch größer wird. der lader wird jetzt während ich im urlaub bin eingebaut. außerdem, lasse ich rund um den lader alles neu machen. kann auf alle fälle nicht schaden.......
     
  18. #17 Lutze66, 26.06.2017
    Lutze66

    Lutze66 1er-Fahrer(in)

    Dabei seit:
    11.02.2009
    Beiträge:
    292
    Zustimmungen:
    27
    Ort:
    Tangerhütte
    lohnt sich der Aufwand bei einem so alten Auto noch? Meiner ist aus 05 und über 320.000 km. Ich überlege gerade auch bei jeder Reparatur ob es noch Sinn macht. Aktuell verliert er Wasser, wo genau war noch nicht feststellbar.
     
  19. citi

    citi (R)audi

    Dabei seit:
    01.06.2012
    Beiträge:
    2.836
    Zustimmungen:
    370
    Ort:
    Frankfurt am Main
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    04/2006
    Vorname:
    Toni
    hm, das ist eine gute frage? mein 120d ist super ausgestattet. das teil läuft prima. der lader muss halt gemacht werden und was bekomme ich dann für die kiste? warum soll sich ein anderer für kleines geld an einen komplett durchreparierten 120d erfreuen? das mache ich dann lieber selbst und fahre die kiste im alltag einfach weiter....
     
    Maximum_R0cK und Flo95 gefällt das.
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. #19 Lutze66, 26.06.2017
    Lutze66

    Lutze66 1er-Fahrer(in)

    Dabei seit:
    11.02.2009
    Beiträge:
    292
    Zustimmungen:
    27
    Ort:
    Tangerhütte
    ich hab das mal bei einem Renault Laguna durch. Als die Reparaturen anfingen gab es dann im 6mtl. Abständen immer wieder eine andere Reparatur von 300 bis 1000 €. Dann muss man ja schon wieder fahren das es sich lohnt. Ich würde meinen noch gern über den nächsten Winter bringen da ich aktuell nicht mehr so viel km fahre könnte das klappen.
    nicht ganz billige Reparaturen die ich erwarten kann wären jetzt:
    Automatikgetriebe
    Turbolader
    Probleme Steuerkette ??
    Dann wäre eigentlich mal eine Überholung zumindest der vorderen Achse nötig fürchte ich, also alles was mit Gummis an den Aufhängungen zu tun hat, eventuell die Dämpfer und die Antriebe unter Umständen auch.
    Übersteigt irgendwie alles den aktuellen Wert des Wagens.
    Deshalb frag ich mich ob es sich lohnt oder fahren bis wirklich ein gravierender Schaden eintritt.
     
  22. #20 Shaitan, 26.06.2017
    Shaitan

    Shaitan 1er-Fahrer(in)

    Dabei seit:
    18.04.2012
    Beiträge:
    102
    Zustimmungen:
    0
    Ort:
    Ebersberg
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    09/2006
    Vorname:
    Thomas
    Spritmonitor:
    Hier sammelt wohl jeder so seine Erfahrungen. Ich bin froh, dass mein aktueller Lader läuft. Wenn der Lader nochmal den Geist aufgibt, dann wir das Fahrzeug verkauft. Dann würde ich auf einen 130i umsteigen, das steht noch auf meiner Todo Liste ;)

    Mein Turbolader ist vor ca 2 Jahren bei 120000 km beim Überholen eines Fahradfahrers im 2. Gang kaputt gegangen. Der Turbo hat dann diese jaulenden Geräusche von sich gegeben und hatte erst ab 3000 Umdrehungen richtig angezogen.

    Da ich hier im Forum damals schon viel über die oben genannte Firma hörte, hatte ich meiner freien Werkstatt gleich vorgeschalgen den Lader dort zu kaufen, statt direkt bei BMW.

    Der neue Lader wurde eingebaut und mir ist nach einigen Tagen gleich aufgefallen, dass es im Inneraum nach Abgasen riecht sobald ich an einer Ampel stehe. Dies wurde tagelang von der Werkstatt untersucht bis sie bemerkten, dass der Turbolader am Gehäuse undicht ist und Rußspuren erkennbar waren.

    Der alte Lader wurde zurückgesendet und meine Werkstatt hatte einen neuen bestellt. Dieser wurde dann wieder eingebaut und als ich das Auto abgeholt hatte ist mir beim Losfahren gleich wieder etwas ungewöhnliches aufgefallen. Unter Last bei ca 2000 Umdrehungen hörte man einen kurzen Pfeifton den ich zuvor noch nie gehört hatte. Das war nicht das normale Geräusch eines Laders. Auch hier wurde wieder alles mögliche Untersucht um einen Fehler beim Einbau auszuschließen. Es hatte sich wieder rausgestellt, dass auch dieser Turbolader am Gehäuse undicht war.

    Meine Werkstatt wollte mir dann keinen neuen Turbolader mehr einbauen, da sie erstmal auf den Kosten für den 2. Lader + Umbau sitzen geblieben sind. Wir haben den Fehlerbericht des 1. neuen Turboladers angefordert und in diesem stand, dass der Abgasgegendruck zu hoch wäre und dadruch der Lader undicht wurde. Der Abgasgegendruck wurde mehrmals überprüft und war noch im grünen Bereich.

    Ich hatte wohl ein großes Glück, dass die Freundin meines Vaters in der Nähe der Firma wohnt von der wir den Turbolader bekommen hatten. Die Firma war mitleriweile auch neugirig was das Problem an meinem Fahrzeug ist und somit ist mein Vater mit meinem Auto die 500 km gefahren und hat das Fahrzeug abgegeben. Nach einem halben Tag wurde das Fahrzeug übergeben. Wir wurden nicht informiert wo das Problem lag, sie hatten uns nur gesagt, dass nun der 3. neue Lader eingebaut wurde und dieser problemlos funktioniert.

    Hat dann auch wirklich keine Probleme gegeben und er läuft nach 30000 km noch gut, allerdings habe ich schon während den ersten 10000 km bemerkt, dass der Turbolader nachdem Kaltstart in den ersten Minuten ziemlich laut pfeift. Ich gehe mit meinem Fahrzeug sehr pfleglich um und vermeide es ihn im kalten Zustand zu stark zu beanspruchen aber es kann natürlich mal vorkommen, dass man ein Traktor oder ein sehr langsam fahrendes Fahrzeug überholen muss. Meiner Meinung solllte da nicht gleich wieder der Lader zum Pfeifen anfangen. Hoffentlich kann ich ihn noch einige Jahre fahren. Das Fahrzeug ist wirklich immer noch Klasse aber der Turbolader hat mir wirklich Kopfzerbrechen bereitet.

    Bitte nicht falsch verstehen, ich will hier wirklich niemanden Schuld zuweisen. Wollte nur mal meine Erfahrungen vom Turbotausch loswerden :)

    Schönen Tag
    Thomas
     
Thema: 120D 163PS Leistungsverlust und später Turbo
Besucher kamen mit folgenden Suchen
  1. m47 leistungsaussetzer

    ,
  2. wastegate bmw 120d

    ,
  3. BMW 1 er leidtungsverlust

    ,
  4. 120d leistungsverlust,
  5. bmw 1er leistungsverlust,
  6. turbolader einsprint nicht,
  7. bmw 118d turbo erneuert auto ging während der fahrt aus,
  8. bmw e87 120d drosselklappe,
  9. 1er e87 120d unteraus wenig leistung,
  10. 120d 163 drosselklappe
Die Seite wird geladen...

120D 163PS Leistungsverlust und später Turbo - Ähnliche Themen

  1. Frage zum 120d (N47D20)

    Frage zum 120d (N47D20): Hi, ein Freund, der nirgends angemeldet ist, hat nen 320d Fxx Kombi (Schalter) mit dem vorgenannten Motor und beklagt, dass das Auto bei exakt...
  2. [E81] 120d PP-Kit Baujahr 2011

    120d PP-Kit Baujahr 2011: Hallo in die Forumsrunde, ich verkaufe meinen gepflegten 120d E81 mit M-Sportpaket und Performance Power Kit da etwas neues ins Haus kommt. Der...
  3. Mein erster Wartungungsintervall an 120d - wo und welches Motoröl?

    Mein erster Wartungungsintervall an 120d - wo und welches Motoröl?: Hallo, obwohl ich seit vier Jahren eigene Autos habe, kommt es nun tatsächlich zum ersten Mal vor, dass ich mich selbst um eine Wartung mit...
  4. Sehr träge Beschleunigung 120D

    Sehr träge Beschleunigung 120D: Hallo, ich habe seit Ende Dezember 2016 einen 1er 120D BJ. 2016 mit 190PS Vorher hatte ich einen 118D BJ 2014 mit 140 PS. Die 50 PS Unterschied...
  5. Klimagestank beim 120D Cabrio

    Klimagestank beim 120D Cabrio: Hallo in die Runde, hab einige Beiträge bzgl. dem Prob gelesen. Werde nun am WE mal den Pollenfilter erneuern möchte aber zudem auch die Reinigung...