118i seit 3 Tagen und kleine Probleme , Hilfe !

Dieses Thema im Forum "BMW 118i" wurde erstellt von Ziss111, 24.06.2008.

  1. #1 Ziss111, 24.06.2008
    Ziss111

    Ziss111 1er-Interessent(in)

    Dabei seit:
    24.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo Liebe 1er Fahrer/innen

    ich habe seit 3 Tagen einen 118i . Bin super zufrieden . Aber ich hab 3 Pobleme

    1. ) Das Ablagenfach oberhalb des Amaturenbrettes ( wo normalerweise das Navi drin ist ) geht immer wieder nicht auf . Es scheint zu hängen . Was kann ich tun ?

    2.) ICH KANN DAS LICHT NICHT AUSSCHALTEN !!! Ich habe Automatische Fahrlichtsteuerung , und wenn ich das Licht auf 0 Stelle ( also das Licht eiegntlich ausschalte ) dann brennt es weiter . Ist das normal ? Wie kann ich es abstellen ?

    3.) Mein Schalthebel ( bzw. die Amatur , die damit verbunden ist ) knackst . Vor allem knackst es , wenn ich in den 1. , 3. und 5. Gang schalte , also hochschalte . Das is sehr nervig und komisch .

    Das wären meine 2 Hauptproblem . Sonst ist er wirklich klasse . Hab Ledersitze , Xenon Licht , aber leider keine M Ausführung .
    Bitte um schnelle Hilfe . Danke

    Euer Ziss111
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Kampf_Frettchen, 24.06.2008
    Kampf_Frettchen

    Kampf_Frettchen 1er-Liebhaber(in)

    Dabei seit:
    10.03.2007
    Beiträge:
    1.240
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    118d (FL)
    Das mit dem Ablagefach hab ich auch.

    Bin draufgekommen, man muss den Knopf sanft drücken, dann geht es. Wenn man wild draufrumklopf bleibt es hängen. Frag mich nicht wieso, vielleicht hats Gefühle ;)
     
  4. #3 Ziss111, 24.06.2008
    Ziss111

    Ziss111 1er-Interessent(in)

    Dabei seit:
    24.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für die schnelle Antwort

    kannst du meine 2 anderen Probleme auch noch lösen ^^ ?
     
  5. #4 Kampf_Frettchen, 24.06.2008
    Kampf_Frettchen

    Kampf_Frettchen 1er-Liebhaber(in)

    Dabei seit:
    10.03.2007
    Beiträge:
    1.240
    Zustimmungen:
    0
    Ort:
    Österreich
    Fahrzeugtyp:
    118d (FL)
    Nein leider :( Da müssen andere übernehmen.
    Und eine "Lösung" ist ja mein Post auch nicht wirklich. Tut mir leid, ich übergebe :(
     
  6. Ray

    Ray 1er-Fahrer(in)

    Dabei seit:
    01.05.2007
    Beiträge:
    158
    Zustimmungen:
    0
    Ort:
    Wien
    Bitte nicht schlagen für diese Antwort aber... Kann es sein dass Du das Tagfahrlicht (Ringe) meinst? Das brennt auch, wenn der Lichtschalter auf "0" ist. Kann man im BC deaktivieren.
     
  7. P0114

    P0114 Gesperrt!

    Dabei seit:
    29.08.2007
    Beiträge:
    1.378
    Zustimmungen:
    2
    Habe ich auch. Wie Kampf_Frettchen schon beschrieben hat, sanftes betätigen ist die "Lösung".

    Zu wenig Informationen. Xenon oder nicht; wann passiert es, beim abstellen?

    Ab zum Freundlichen und beseitigen lassen. Darf nicht sein bei einem Neuwagen. Ist vermutlich kein oder zu wenig Fett im Schalthebelgelenk.

    Gruss,

    Paul
     
  8. #7 michaelp, 25.06.2008
    michaelp

    michaelp 1er-Fahrer(in)

    Dabei seit:
    30.09.2007
    Beiträge:
    365
    Zustimmungen:
    0
    Zu 2 = eventuell Heimleuchten eingeschaltet...
     
  9. #8 Steak1986, 25.06.2008
    Steak1986

    Steak1986 1er-Profi

    Dabei seit:
    12.03.2008
    Beiträge:
    2.383
    Zustimmungen:
    0
    Ort:
    Bad Lauterberg im Harz / Göttingen
    Fahrzeugtyp:
    125i Coupé
    Vorname:
    Joachim
    Was brennt denn weiter? Die Xenon Lampen oder nur die Ringe? Weil letzteres wäre normal wenn du im Bordcomputer nicht das Tagfahrlicht ausgeschaltet hast. Wenn die Xenon weiterbrennen dann wüsste ich nicht, was das sein könnte.
    Ich glaube das Problem mit dem Ablagefach hat jeder. Ich habe herausgefunden wenn man es beim drücken ein wenig ranzieht geht es relativ "problemlos" auf.

    Gruß
     
  10. Choke

    Choke 1er-Interessent(in)

    Dabei seit:
    07.05.2008
    Beiträge:
    20
    Zustimmungen:
    0
    Ort:
    Aburg
    Fahrzeugtyp:
    125i Coupé
    tach,

    zu 2, du meinst das Xenon leuchtet weiter nehm ich mal an?
    hast du es beim hellen oder dunklem probiert?

    oder stelle mal vorher auf "0" und starte dann den wagen....

    or

    das hängt mit dem lichtsensor zusammen den man im Bordcomputer(I-Drive) ausschalten kann....
    aber da du ja kein I-Drive hast musst du wohl zum händler gehn und einstellen lassen,
    dann kannst du dem auch gleich deinen anderen probleme schildern!!


    lg
     
  11. #10 Christoph, 25.06.2008
    Christoph

    Christoph 1er-Guru

    Dabei seit:
    04.06.2007
    Beiträge:
    8.642
    Zustimmungen:
    0
    Ort:
    Nähe von Bonn
    Hi,
    willkommen im Forum.

    Zu 1: Beim :D tauschen lassen, hatte ich auch.

    Grüße
    Christoph
     
  12. kay

    kay 1er-Fan

    Dabei seit:
    01.06.2007
    Beiträge:
    628
    Zustimmungen:
    0
    Ort:
    Oberbayern
    Fahrzeugtyp:
    120d (FL)
    Hi,

    zu 2: Da du Xenon hast und ein FL falls er 3 Tage alt ist, brennt das Tagfahrlich weiter. Das ist so gewollt :D . Falls du keinen FL hast hat dein Vorgänger vieleicht das Tagfahrlicht nachträglich aktivieren lassen (XENON).

    zu 3: Hab ich auch das Knartzen, kommt bei mir vom silbernen Ring am Schaltknüppel. Ich vermute es kommt bei mir vom Putzmittel das des Leder an der Kontaktstelle trocken gemacht hat.
    Ein Tropfen Öl und es hört auf. Oder den Schaltknauf so weit oben wie möglich anfassen beim Schalten :lol:
    Aber ich glaub dein Händler ist auch bereit das Problem für dich mit einem neuen Knauf zu beseitigen.
     
  13. #12 Turbo-Fix, 25.06.2008
    Turbo-Fix

    Turbo-Fix 1er-Süchtling

    Dabei seit:
    01.10.2007
    Beiträge:
    10.879
    Zustimmungen:
    6
    Ort:
    Lemgo
    Fahrzeugtyp:
    125d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Vorname:
    Ingo
    zu 1, mein Ablagefach wird nächste Woche ersetzt....
     
  14. #13 Ziss111, 02.07.2008
    Ziss111

    Ziss111 1er-Interessent(in)

    Dabei seit:
    24.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Danke für eure Antworten !!

    Passt alles ^^ . So jetzt hab ich aber ein größeres Problem . Ich habe am Samstag meinen Geburtstag gefeiert und ich war ziemlich im Stress . Ich Stand mit meinem 1er am Berg mit ca. 30 % Steigung , als sagen wir mal sehr steil . Ich wollte mein Handy von daheim holen , weil ich es vergessen hatte . Ich war im Stress , steig ein , schau nicht ob der Gang drin is , gib Gas .... aber da kein Gang drin war rollte er zurück , und dem anderen parkenden Fahrzug hinten drauf . Bei dem anderen war ein kleiner Kratzer ( höchstens 40 - 50 Euro ) bei mir entstand eine Delle ( nach außen ) und das linke hintere Seitenteil ( bzw. linker hintere Flügel ),, rutschte " ca. 3 - 4 cm nach außen .
    Da ich bei meiner Versicherung 2 Unfallschäden frei habe , könnte ich es der Versicherung melden . Aber da es eigentlich kein großer Unfall war , wollte ich es privat richten lassen . Was würdet ihr tun ?

    Infos : Bin vollkasko versichert

    Vielen Dank für eure Antworten
    Ziss 111
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. Hunta

    Hunta 1er-Fahrer(in)

    Dabei seit:
    23.02.2008
    Beiträge:
    399
    Zustimmungen:
    0
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    10/2012
    Nochmal kurz auf das Ablagefach zurückzukommen.
    Habe das selbe Problem. Es trat schon in der BMW Welt auf. Habe es jetzt beim Freundlichen reklamiert und morgen bekomme ich ein neues.
     
  17. Cl25

    Cl25 1er-Fan

    Dabei seit:
    22.06.2008
    Beiträge:
    584
    Zustimmungen:
    0
    Ort:
    Münsterland
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Prince Kevin Justin
    Spritmonitor:
    Kleiner Scherz, was?
     
Thema:

118i seit 3 Tagen und kleine Probleme , Hilfe !

Die Seite wird geladen...

118i seit 3 Tagen und kleine Probleme , Hilfe ! - Ähnliche Themen

  1. Umfrage zu Problemen der Motoren N43, N45, N46

    Umfrage zu Problemen der Motoren N43, N45, N46: Hallo liebes Forum, angestoßen von einen Beitrag, habe ich die letzen Tage mal im Forum geforscht, wie es um unsere BMW 4 Zylindermotoren steht....
  2. [F2x] Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt

    Bmw 118i Kühlwasser mit destilliertem Wasser nachgefüllt: Morgen, habe heute Morgen mal mein Kühlwasser überprüft und es hatte um die -38°C laut dem Prüfer. War aber auf dem Minimum also habe ich etwas...
  3. [E82] bi xenon lci'S Hilfe

    bi xenon lci'S Hilfe: Bitte steinigt mich nicht aber ich brauch eure Hilfe Hab für das Baby die lci Xenons besorgt.Hab mich im Forum etwas schlau gemacht was das...
  4. Überarbeiteter Kettenspanner für N43 seit 10/2016

    Überarbeiteter Kettenspanner für N43 seit 10/2016: Hallo, Ich möchte euch informieren, dass BMW einen abermals überarbeiteten Kettenspanner im Zuge der gerade laufenden TA "Bremsenunterdruck"...
  5. [F20] Bitte Hilfe bei Produktauswahl

    Bitte Hilfe bei Produktauswahl: Hi Leute! Ich hab nen Sapphir-Schwarz Metallic F20 in der Garage, und habe ihn nach dem Kauf (gebraucht) vom Profi nanoversiegeln lassen. Lack...