[E87] 118D Scheiben + Klötzchen erneuern, nun klakkert es???

Diskutiere 118D Scheiben + Klötzchen erneuern, nun klakkert es??? im BMW 118d Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hey, hab heute die Bremsen an der HA erneuert. Bis auf das, dass ich ständig die falsche Werkzeuggröße hatte (Imbusgröße 6 anstatt 7;...

  1. lion7

    lion7 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Hey,

    hab heute die Bremsen an der HA erneuert. Bis auf das, dass ich ständig die falsche Werkzeuggröße hatte (Imbusgröße 6 anstatt 7; Gabelschlüssel 15 und 17 anstatt 16) und das die Scheiben komplett angeklebt waren (musste erst einen Vorschlaghammer organisieren) hat eigentlich alles gut geklappt.

    War von 11:30 bis ca. 18Uhr an der HA dran, wegen den oben genannten Probleme ;)

    Nunja, vorhin kurze Probefahrt, paar mal stark gebremst etc. Beim fahren hat es dann ziemlich Krach gemacht, hat sich nach Schleifen angehört.

    Handbremse hatte ich gelöst, als ich beim fahren die Handbremse dann leicht angezogen habe, hat sich das Geräusch nicht verändert.

    Hatte das Auto dann kurz zum einkaufen abgestellt.
    Als wir losgefahren sind, war das Geräusch erst weg, dann kam ein etwas anderes Geräusch, als wäre ein Stein im Reifen, aber für einen Stein war es zu unregelmäßig... eher so als würde ein Kabel oder so anschlagen. Der Sensor sitzt aber, wusste zwar nicht mehr genau wie er unten dann verlegt wird, aber viel falsch machen kann man da ja nicht...

    Habe keine Paste verwendet, ist das schlimm bzw. was kann da passieren? Dachte die ist bei den Belägen dabei, aber leider war nichts dabei...

    Ich hoffe jemand hat mir Tips (ich weiß ohne was zu sehen kann man den Fehler nicht finden aber Ideen, hat ja vielleicht jemand, was ich nachschauen kann und was ich eventuell falsch gemacht haben könnte...)

    vielen dank für eure hilfe
     
  2. #2 LA-Black, 04.05.2013
    LA-Black

    LA-Black 1er-Fahrer(in)

    Dabei seit:
    14.08.2010
    Beiträge:
    88
    Zustimmungen:
    0
    Ort:
    Niederbayern
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2007
    Vorname:
    Tom
    Kontrollier mal die Radmuttern
     
  3. lion7

    lion7 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Radmuttern???
     
  4. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Wenn man keine Ahnung hat sollte man an den Bremsen die Finger lassen
     
  5. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.131
    Zustimmungen:
    249
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    :thumbup: richtige einstellung

    würde aber um ne lösung für dein problem zu liefern, erst mal kucken wo's herkommt, also eine seite hoch, drehen und hören. eine seite, beide, schleifen?

    und übrigens, paste is wichtig. großer fehler die weg zu lassen
     
  6. lion7

    lion7 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    Also es schleift auf beiden seiten. Dann vermute ich einfach mal dass die backen nach dem bremsen nicht wieder richtig von der scheibe löst, da sie ohne die paste nicht richtig "gleiten"???

    Oder was wäre noch ne möglichkeit? Bzw wozu braucht man die paste noch?
     
  7. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.131
    Zustimmungen:
    249
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    rad runter, kucken woran es liegt.

    paste brauchst du als gleitmittel für die beläge im sattel, damit sie sich schön bewegen können. wenn paste nich da, kann sich der belag unter umständen au verkanten, was sehr sehr böse ausgehen kann.
    nebeneffekt der paste, nerviges quietschen der bremse wird verhindert.

    allerdings paste nur auf die richtigen teile auftragen.

    was au schleifen kann is a verbogenes hitzeblech, aber des is weg, wenn des rad runter.

    ansonsten nur als tip, wenn bremsen keine ahnung, dann finger weg in zukunft. kann böse enden für dich, dein auto und andere verkehrsteilnehmer :banghead:
     
  8. lion7

    lion7 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    naja, was heißt ahnung? ich hab doch nur gefragt woran es liegen könnte...
    könnte ja auch ahnung haben und dennoch hilfe brauchen oder?

    ob und wieviel ahnung ich hab, wisst ihr ja nicht ;)

    aber danke für die tips, dann war meine vermutung doch richtig...
    hab halt irgendwo auch gelesen das man paste nicht drauf machen muss. dachte auch das die normal bei den belägen dabei ist, da ich aber keine hatte musst ichs halt so zusammenbauen...
     
  9. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Darum wissen wir dass du keine Ahnung hast! :swapeyes_blue:
    Lass alles beim Fachmann checken
     
  10. #10 spitzel, 05.05.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Wenn du doch so viel ahnung hast, dann hättest du dir erst Paste gekauft. Kostet 5€ im laden.
    Wenn du alles richtig gemacht hast hättest du keine Probleme.
    Übrigends kommt in die Führung keine Paste sondern nur auf die Stege vom Belag. Sonst haste da zuviel Dreck und die Beläge sind fest.
    Hast du die Handbremse erneuert und eingestellt?
    Also ab in die Fachwerkstatt.

    Oder jemanden zu Hilfe holen der sich auskennt und alles zerlegen!



    Sent from Arcas 737
     
  11. lion7

    lion7 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    128
    Zustimmungen:
    0
    Ort:
    Freiburg
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (F20)
    Baujahr:
    05/2014
    bin gelernter kfz elektroniker. arbeite nicht mehr in dem beruf da es mir kein großen spass gemacht hat. ABER bremsen habe ich viele gemacht....

    jaja was lernt man da heute noch wenn so fragen kommen blablablubb...

    es war speziell vom einser die rede das da bei den neuen keine paste mehr reinkommt...

    kaufen konnte ich nicht mehr da die läden zu waren! dachte wie gesagt sie ist bei den bremsen dabei, für vorne hätte ich mir auch noch gekauft und hinten dann nachträglich reingemacht...

    naja egal, mach die paste noch rein, solange steht das auto und gut ist.
     
  12. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Paste war noch nie bei den Belägen dabei
     
  13. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.131
    Zustimmungen:
    249
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    des einzige was mit paste is, man darf keine kupferpaste mehr nehmen.
    aber von gar keiner hab ich noch nie was gehört.

    aber gut, du wirst schon wissen was du tust.

    und nur interesse halber, an was liegt's denn jetz? scho was gefunden?
     
  14. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Mann darf schon Kupferpaste nehmen! Ist ein Gerücht
     
  15. emume

    emume die beste Harald das was sich gibt in Forum

    Dabei seit:
    25.03.2013
    Beiträge:
    5.131
    Zustimmungen:
    249
    Ort:
    Mittelfranken
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Harald
    okay, schande in dem fall über mein haupt.

    ich hab des von meim schrauber gehört, weil angeblich mit abs/esp und dem ganzen zu schwierigkeiten kommen kann, weil ja leitend.

    mir is es egal, ich hab original bmw-paste und die is nich mehr aus kupfer
     
  16. #16 spitzel, 05.05.2013
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    4.373
    Zustimmungen:
    198
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    06/2017
    Vorname:
    Frank
    Spritmonitor:
    Wenn du so viele Bremsen gemacht hast solltest du beim Zerlegen den Fehler finden.
    Etwas anderes hilft da nicht. Es kann an der Hauptbremse oder an der Feststellbremse liegen.


    Sent from Arcas 737
     
  17. #17 1er_18d, 06.05.2013
    1er_18d

    1er_18d 1er-Fahrer(in)

    Dabei seit:
    06.06.2011
    Beiträge:
    114
    Zustimmungen:
    1
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    08/2006
    Ich tippe auf die Feststellbremse.

    Wenn ich schon höre, dass du die Scheibe mit nem großen Hammer abgeschlagen hast, dann hast du bestimmt nicht die Handbremsbacken (durch die Radbolzen Löcher), durch drehen des dahinterliegenden Zahnrades, zusammen gezogen.

    Ich denke, die Bremsbacken, bzw. Mechanik der Handbremse ist demoliert...

    --> Fahre lieber zur Werkstatt.
     
  18. rogib

    rogib 1er-Fahrer(in)

    Dabei seit:
    12.04.2013
    Beiträge:
    208
    Zustimmungen:
    0
    Ort:
    Bayern/Opf.
    Er ist ja ein F_achmann!
     
Thema:

118D Scheiben + Klötzchen erneuern, nun klakkert es???

Die Seite wird geladen...

118D Scheiben + Klötzchen erneuern, nun klakkert es??? - Ähnliche Themen

  1. F20 118d M Umbau

    F20 118d M Umbau: Hallo, habe ich fast alle Forums über M Umbau mit vielen Teilelisten gelesen. Unterschiedliche Erfahrungen, Kosten, nötige Ersatzteile und und...
  2. Kaufberatung 118d, gebrauchter F21

    Kaufberatung 118d, gebrauchter F21: Hallo zusammen, bin auf der Suche nach einem Ersatzauto für meinen Polo BiFuel. Ich würde Ende des Jahres/ Anfang nächsten Jahres mir gerne ein...
  3. BMW E81 118d Edition Sport, M Performance, BJ 2010

    BMW E81 118d Edition Sport, M Performance, BJ 2010: Hallo, Ich verkaue hier meinen wunderschönen BMW 118d Edition M, 1. Hand, scheckheftgepflegt, Garagenwagen, Langstreckenläufer. Die...
  4. Soundanlage e81 118d 2-Türer

    Soundanlage e81 118d 2-Türer: Hi Leute, Ich habe vor kurzem meine alte, hässliche A-Klasse mit einem 1er ersetzt und bin hin und weg. ABER, was mich schon seit den Probefahrten...
  5. [F20] B47 118d Kaltstart schütteln

    B47 118d Kaltstart schütteln: Moin, Nach knapp 12.000km und 6 Monaten tritt wohl der erste große Fehler am Motor auf. Fahrzeug steht immer in der Garage bei etwa 9 Grad....