118d nimmt im kalten Zustrand kein Gas an

Dieses Thema im Forum "BMW 118d" wurde erstellt von bibbes, 29.07.2011.

  1. bibbes

    bibbes 1er-Interessent(in)

    Dabei seit:
    16.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Olpe NRW
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Hallo,
    heute hat unser 118d Cabbi nach dem Kaltstart wie wild geruckelt und beim Beschleunigen aus niedrigen Drehzahlen nicht mehr beschleunigt, so dass die Höchstgeschwindigkeit im 3. Gang 10 km/h war. Wenn man langsam auf das Gaspedal gedrückt hat, war das Verhalten nicht ganz so schlimm, ab etwa 2000 U/min hat er normal beschleunigt.
    Als der Motor etwa 3 km gelaufen ist, war alles wieder normal.
    Hat einer eine Idee, was das jetzt wieder für ein Problem sein könnte?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 spitzel, 29.07.2011
    spitzel

    spitzel 1er-Fanatiker(in)

    Dabei seit:
    08.06.2009
    Beiträge:
    3.854
    Zustimmungen:
    44
    Ort:
    Am Schloss in Unterfranken
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    11/2007
    Vorname:
    Frank
    Spritmonitor:
    auf jedenfall Fehlerspeicher auslesen lassen.
    Ist es jetzt das erste mal aufgetreten?
    Klingt für mich nach Glühkerzen oder Injektorproblem.
     
  4. bibbes

    bibbes 1er-Interessent(in)

    Dabei seit:
    16.06.2009
    Beiträge:
    41
    Zustimmungen:
    0
    Ort:
    Olpe NRW
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    03/2013
    Hallo,
    der Fehler ist heute zum 1. mal aufgetreten, werde den Wagen gleich mal in die Werkstatt bringen, Kilometerstand: 28.000 km
     
  5. #4 Horst-Fabian, 29.07.2011
    Horst-Fabian

    Horst-Fabian 1er-Liebhaber(in)

    Dabei seit:
    14.12.2010
    Beiträge:
    1.126
    Zustimmungen:
    0
    Ort:
    Düren
    Fahrzeugtyp:
    118d (FL)
    Vorname:
    Oli
    Spritmonitor:
    im 3. Gang 10km/h? :-s
     
  6. Presto

    Presto 1er-Fan

    Dabei seit:
    30.12.2006
    Beiträge:
    635
    Zustimmungen:
    0
    Fahrzeugtyp:
    118d
    Wollt ich auch sagen,vielleicht etwas untertourig oder :kratz:
     
  7. #6 treehacker, 29.07.2011
    treehacker

    treehacker 1er-Liebhaber(in)

    Dabei seit:
    22.10.2008
    Beiträge:
    1.249
    Zustimmungen:
    5
    Ort:
    Gran Canaria
    Fahrzeugtyp:
    118d (FL)
    Motorisierung:
    118d
    Modell:
    Hatch (E81)
    Baujahr:
    07/2008
    Mir ist sowas ähnliches 2 mal passiert. Gefahren, kurz angehalten, motor wieder an und sofort los.. der wagen hat kein richtiges gas gegeben. Als ob der turbo "aus" wäre.
    Hab einige woche später bemerkt, dass der Deckel vom Luftfilter beim letzten Filterwechsel unten an der plastik lasche nicht richtig drin war.
    ich denke der hat nur etwas dreck gesaugt.....
     
  8. #7 thekornfeld, 01.08.2011
    thekornfeld

    thekornfeld 1er-Fan

    Dabei seit:
    04.06.2010
    Beiträge:
    571
    Zustimmungen:
    0
    Ort:
    Sollenau/AUT
    Fahrzeugtyp:
    118d
    Motorisierung:
    118d
    Modell:
    Hatch (E87)
    Baujahr:
    06/2006
    Vorname:
    Paul
    also 3te und 10km/h wird ned möglich sein, mit dem getriebe... außer deine kupplung ist hinüber und rutscht ständig^^
     
  9. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. #8 1 BMW Driver, 02.08.2011
    Zuletzt bearbeitet: 02.08.2011
    1 BMW Driver

    1 BMW Driver 1er-Interessent(in)

    Dabei seit:
    19.07.2011
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    Dornbirn
    Fahrzeugtyp:
    118d
    Vorname:
    Daniel
    Könnte auch die Drosselklappe sein :-k
    Bitte dann das Ergebnis der Werkstatt posten

    Edit: Ups, Diesel haben ja normalerweise keine Drosselklappe :wink:
    Naja bin gespannt was schlussendlich der Fehler war...
     
  11. MrEF

    MrEF 1er-Interessent(in)

    Dabei seit:
    19.09.2008
    Beiträge:
    4
    Zustimmungen:
    0
    ich hatte genau die beschriebene Problematig letztes Jahr im September mit meinem 118d. Es war bei mir ein Temparaturfühler im Motor, der dem Steuergerät falsche Informationen gegeben hat. Das defekte teil hat also immer behauptet, dass der Motor schon warm ist. Das Teil wurde kurzerhand ausgetauscht und alles war wieder normal.
     
Thema: 118d nimmt im kalten Zustrand kein Gas an
Besucher kamen mit folgenden Suchen
  1. e87 118d nimmt gas weg

Die Seite wird geladen...

118d nimmt im kalten Zustrand kein Gas an - Ähnliche Themen

  1. E87 118d - welche Reifengröße ist optimal

    E87 118d - welche Reifengröße ist optimal: Hallo, aktuell fahre ich auf meinem 118d zwei Reifensätze (Sommer/Winter) jeweils auf Stahlfelge, aber das soll sich ändern. Beides sind rft...
  2. Tick, Tick im Stand bei kalten Motor

    Tick, Tick im Stand bei kalten Motor: Grüßt euch, ich habe jetzt in der kalten Jahreszeit nach dem Start vom Motor bzw. immer dann wenn der Motor noch nicht warm ist, ein gleichmäßiges...
  3. Problemchen am 118d

    Problemchen am 118d: Servus, habe ein paar Probleme mit meinem 2009er 118d. 1. Die "aufblasbare" Sitzverstellung (Teilleder, M-Sportsitze) kann den Druck nicht...
  4. Zukünftiger 118d Fahrer

    Zukünftiger 118d Fahrer: Servus, ich bin der Ralf, bin 17 Jahre alt und wohne i.d.N. vom Ammersee in Oberbayern. Glücklicherweise darf ich wenn ich 18 bin den 1er meiner...
  5. E87 118d VFL kompletter Kuehlmittelverlust

    E87 118d VFL kompletter Kuehlmittelverlust: Hallo, ich bin am Donnerstag in die Schweiz gefahren und kurz vor der Ankunft ist die gelbe Leutchte (Kasten mit Wasserstand und Auslass oben...