[E81] 116iA: Ruck beim kalten Automatikgetriebe

Diskutiere 116iA: Ruck beim kalten Automatikgetriebe im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo, ich habe letzte Woche ein 116iA gekauft, Baujahr 2008 und 50.000km. Eigentlich fährt er sich auch echt gut, nur eine Sache nervt mich:...

  1. #1 chris1308, 14.10.2014
    chris1308

    chris1308 1er-Interessent(in)

    Dabei seit:
    14.10.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    ich habe letzte Woche ein 116iA gekauft, Baujahr 2008 und 50.000km.
    Eigentlich fährt er sich auch echt gut, nur eine Sache nervt mich:
    Ich fahre nur eine kurze Strecke zur Arbeit. Da ich am Ortsrand wohne, geht es direkt auf die Landstraße und am Ende noch etwas durch die Stadt.
    Anfahren tut die Automatik immer seidenweich, aber immer nach dem Losfahren schaltet er auf den ersten km mit einem sehr deutlichen Ruck von dem 1. in den 2. und dann nochmals etwas sanfter (aber immernoch sehr merklich) von dem 2. in den 3. Gang.
    Ab da ist alles sanft und okay. Wenn ich am Ende der Fahrt wieder Stop and Go in der Stadt habe, schaltet er in alle Gänge sanft und unauffällig.

    Was meint ihr?
    Liegt es einfach am kalten Wandler oder sollte man danach schauen.
    Eine Gebrauchtwagengarantie wäre ja drauf

    Gruß
    Chris
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Macklemore, 14.10.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Moin,

    Das hatte ich auch. Nachdem Öl-Wechsel war das Thema behoben bzw. ist mir bisher nicht mehr aufgefallen.
    Schau mal nach, wann du den letzten Öl-Wechsel hattest.
     
  4. #3 chris1308, 14.10.2014
    chris1308

    chris1308 1er-Interessent(in)

    Dabei seit:
    14.10.2014
    Beiträge:
    4
    Zustimmungen:
    0
    Hallo,

    danke für die schnelle Antwort!
    Meinst du Motor-Öl-Wechsel oder Getriebeöl?
    Der Motor-Öl Wechsel war vor 8000km oder letztes Jahr.
    Getriebeöl ist es noch das erste!

    Gruß
    Chris
     
  5. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.343
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Er meint das Motoröl...wobei ich den Zusammenhang nicht ganz verstehe.
    Ein Getriebeölwechsel steht eigentlich nicht auf dem Programm...also eigentlich nieeeeee...
     
  6. #5 Macklemore, 14.10.2014
    Macklemore

    Macklemore 1er-Fan

    Dabei seit:
    08.08.2013
    Beiträge:
    604
    Zustimmungen:
    21
    Ort:
    Bremen
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Hmm gute Frage.

    Es wurden "sämtliche Öle und Filter gewechselt". Ich kann morgen mal auf die Rechnung schauen, die habe ich gerade nicht zu Hause.

    Also auf jedenfall hatte ich auch diesen Stoß/Ruck vom 1. in den 2. Gang, wenn ich morgens losgefahren bin. Nach dem ich diesen Service hatte kam das nicht mehr. Eigentl. wollte ich deswegen noch bei BMW fragen aber es ist verschwunden.

    Achja eine Lamdasonde wurde an diesem Tag auch ausgetauscht, oder ob es davon kommen kann?


    Gruß
     
  7. DaveED

    DaveED Papa Schlumpf

    Dabei seit:
    03.09.2012
    Beiträge:
    9.705
    Zustimmungen:
    1.343
    Ort:
    Erding
    Baujahr:
    03/2016
    Vorname:
    Dave
    Oder du hast nen Softwareupdate bekommen... :wink:
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema:

116iA: Ruck beim kalten Automatikgetriebe

Die Seite wird geladen...

116iA: Ruck beim kalten Automatikgetriebe - Ähnliche Themen

  1. Lockdown beim M135i

    Lockdown beim M135i: Hallo zusammen, möchte eigentlich nur auf ein Thema hinweisen, da ich aber glaube, dass es sich grade für die M135i/M140i mit Heckantrieb um eine...
  2. Knacken beim gangwechsel

    Knacken beim gangwechsel: Hallo wer kann mir helfen habe einen 125i coupe 3.0 und jedesmal wenn ich rückwärts oder vorwärts leicht anfahre dann knackt es. Das Geräusch...
  3. BMW F20 - beim Service meine Codierungen gelöscht

    BMW F20 - beim Service meine Codierungen gelöscht: Hi, hatte meinen "Kleinen" beim Service beim Freundlichen. Laut Rechnung wurde mir die Software neu installiert(0 Euro lt. Rechnung), aber es...
  4. Motor ruckelt beim Beschleunigen extrem

    Motor ruckelt beim Beschleunigen extrem: Hallo zusammen, ich wende mich an Euch in der Hoffnung, dass mir noch weitergeholfen werden kann. Ich bin inzwischen über den Status der...
  5. Suche Hilfe beim Polieren / Versiegeln

    Suche Hilfe beim Polieren / Versiegeln: Hey! Ich wollte mal fragen ob vielleicht ein etwas Erfahrener Polierer Lust hätte sich ein wenig mit mir um mein Auto zu kümmern. Es geht um einen...