[F20] 116i - Turboloch / Keine Gasannahme

Diskutiere 116i - Turboloch / Keine Gasannahme im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo zusammen, vl noch kurz zu dem Wagen -> 116i / Bj.2013 / 120.000km (Leasingrückläufer - überwiegend Langstrecken) Zu mir -> überwiegend...

  1. #1 Captainspaulding, 13.09.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Hallo zusammen,

    vl noch kurz zu dem Wagen -> 116i / Bj.2013 / 120.000km (Leasingrückläufer - überwiegend Langstrecken)
    Zu mir -> überwiegend Sport / Sport + Fahrer :driver::wink:

    Heute ging es 5km im Berufsverkehr schleichend zur Autobahn, dann bei der Auffahrt beschleunigt und war ganz Happy weil ich mir da selbst noch gedacht habe dass er ziemlich flott ist mit seinen mageren 136PS.
    Bei 120km/h ca. wollte ich dann auf die mittlere Spur rüber und hab das Gas voll durchgedrückt und da ging absolut garnix die Gasannahme war wie tot :cry: also wäre ich rüber und einer wäre von hinten schneller angedüst hätte ich echt doof aus der Wäsche geschaut!
    Paar Sekunden später war die Power wieder da und das hat man sofort gemerkt! 70km mit 180-200 km/h ohne Probleme!
    Zurückfahren gleiche Kacke...Autobahn rauf und reingelatscht und erstmal tote Hose und dann kam er wieder.Habe den Wagen erst 2 Wochen, daher habe ich keinen Vergleich zu davor :-s
    Was mir noch auffällt ist, direkt nach dem starten ist der Motor etwas laut und dreht bissl höher und dann wird er sofort leise und alles ist wieder gut.

    Morgen kommt der Wagen zur Kennfeldoptimierung, hoffe dass dann evtl. das Poblem mit dem schnellen rausbeschleunigen Geschichte ist. Hattet Ihr schon ähnliche Probleme?

    Danköööö :yeah:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pat116i, 14.09.2016
    Pat116i

    Pat116i 1er-Fahrer(in)

    Dabei seit:
    10.06.2016
    Beiträge:
    185
    Zustimmungen:
    52
    Ort:
    Leonberg
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Vorname:
    Patrick
    Hi!
    Hatte auch ein ähnliches Gefühl, allerdings vor 2 oder 3 Wochen, an dem Wochenende, als es so heiß war. Schätze, dass es mit den Temperaturen zusammenhängen könnte, seitdem hatte ich es zumindest nicht mehr und alles läuft wieder wie es soll.
     
  4. #3 Captainspaulding, 14.09.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    So also die Leistungssteigerung ist drin :icon_smile: Aber es wurde ein Fehler in der Zündspule festgestellt und von daher gibt es bei der Mehrleistung auf Sport und Sport+ jetzt ein Motorfehler :cry: Morgen habe ich nochmal nen Termin zum wechseln aller Zündspulen und der Zündkerze. Bei comfort usw. hat er ja die Serienleistung da funktioniert alles aber auf Sport+ hat er schon immer etwas geruckelt usw und jetzt mit 218PS gibts ihm natürlich den Rest :-( Ich denke das daher auch der unruhige Motorlauf und die Aussetzer kommen
     
  5. ZxMadX

    ZxMadX 1er-Fahrer(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    60
    Zustimmungen:
    34
    Das selbe hatte ich auch schon, allerdings war es beim Beschleunigen auf der AB bei 200 km/h...ging dann der Notlauf rein und Motorkontrollleuchte an. Fahr auch mit 220PS und nach 30tkm sind mir bei 78tkm die Zündspulen und ZK´s durch, kostet 420€ alle 4 Kerzen mit Spulen und AZ.
     
  6. #5 Captainspaulding, 16.09.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Gut ich hab jetzt für 4 Spulen und 4 Kerzen 250,- glatt bezahlt inkl. Einbau...das geht eigentlich schon...
    Wie lange fährst du schon mit der Leistung? War deiner auch n 116i Serie? Ich finde den Unterschied Vorher / Nachher soooo krass dass ich mich garnicht so recht traue oft die Leistung abzurufen (Angst um Motor) :-D Ich habe auf ECO und Comfort die Serienleistung und ab Sport dann die 220PS! Auf der Autobahn echt abslutes FUN Car :-P
     
  7. #6 Mreinicke, 11.11.2016
    Mreinicke

    Mreinicke 1er-Interessent(in)

    Dabei seit:
    14.05.2014
    Beiträge:
    23
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Mike
    Wo hast du die Leistungssteigerung machen lassen? Gerne auch per PN.
     
  8. #7 Captainspaulding, 12.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Bei uns in Dachau, bei TPS Performance! Kann ich nur empfehlen . Hab vor paar Wochen den ESD vom 135er anpassen lassen mit Montage den ganzen Schweissarbeiten waren es 120€...bin echt happy damit!


    Gesendet von iPhone mit Tapatalk
     
    Mreinicke gefällt das.
  9. ZxMadX

    ZxMadX 1er-Fahrer(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    60
    Zustimmungen:
    34
    Ich hab den 114i, die Leistung verträgt er sehr gut, nur immer schön warm und kalt fahren, Ölwechsel mach ich aller 15tkm mit Mobil 1 New Life 0w40. Bisher gab es keine Probleme mit dem Kleinen :) Nur die Kerzen mit Zündspule..ach und der Kühlwasserstutzen natürlich..:lach_flash:Ich hab es bei JK-Chiptuning machen lassen!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mreinicke, 14.11.2016
    Mreinicke

    Mreinicke 1er-Interessent(in)

    Dabei seit:
    14.05.2014
    Beiträge:
    23
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Mike
    ok danke euch!
     
  12. #10 Raider65, 07.12.2016
    Raider65

    Raider65 1er-Fahrer(in)

    Dabei seit:
    05.01.2011
    Beiträge:
    383
    Zustimmungen:
    89
    Ort:
    24220 Flintbek bei Kiel
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    114i auf 220 PS...da bekomme ich jedesmal Magenkrämpfe, wenn ich das höre. Hoffentlich fährst Du ihn bis zum Ende, denn der eventuelle Nachbesitzer tut mir jetzt schon leid. :-s
     
Thema: 116i - Turboloch / Keine Gasannahme
Besucher kamen mit folgenden Suchen
  1. 1 er bmw 116i keine power

Die Seite wird geladen...

116i - Turboloch / Keine Gasannahme - Ähnliche Themen

  1. [F20] 116i, Garantie, Service Inklusive

    116i, Garantie, Service Inklusive: Ich verkaufe meinen unfallfreien 116i mit 136 PS, EZ 5/12 mit aktuell etwa 73400 km (Fahrzeug wird noch gefahren). Es handelt sich um eine Urban...
  2. Waren M-Sitze (Stoff) Bestandteil des M Pakets beim 116i aus 8/2009?

    Waren M-Sitze (Stoff) Bestandteil des M Pakets beim 116i aus 8/2009?: Hallo liebe Kenner der Materie! Ich berate gerade einen Freund beim Kauf eines 1er der ersten Generation und habe dazu folgende Frage. Besichtigt...
  3. Motor 116i - N43B16A, 90kW

    Motor 116i - N43B16A, 90kW: Hallo alle, Ich Suche motor für Meine FL e87 bj.06/2008 (Meine mit lagerschaden, Kette Neu vor 14000km) motorcode N43B16A, 90kW 1599ccm Danke,...
  4. Passt felgen? 116i 1Er

    Passt felgen? 116i 1Er: Hallo leute :D ich bin Vali aus Mannheim.Ich fare seit 2 monate ein BMW 1er 2006 bj..leider habe ich drauf noch winterreifen :D habe mich...
  5. 116i (136PS) hohe Drehzahl im Stand normal + Ruckeln beim Anfahren?

    116i (136PS) hohe Drehzahl im Stand normal + Ruckeln beim Anfahren?: Hallo zusammen Ich fahre seit gut 2,5 Jahren einen 116i (136PS). Seit ein paar Monaten ist die Drehzahl im Stand erstaunlich hoch, immer so...