[F20] 116i - Turboloch / Keine Gasannahme

Diskutiere 116i - Turboloch / Keine Gasannahme im BMW 114i / 116i / 118i / 120i Forum im Bereich Informationen zum 1er und 2er BMW der zweiten Gen.; Hallo zusammen, vl noch kurz zu dem Wagen -> 116i / Bj.2013 / 120.000km (Leasingrückläufer - überwiegend Langstrecken) Zu mir -> überwiegend...

  1. #1 Captainspaulding, 13.09.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Hallo zusammen,

    vl noch kurz zu dem Wagen -> 116i / Bj.2013 / 120.000km (Leasingrückläufer - überwiegend Langstrecken)
    Zu mir -> überwiegend Sport / Sport + Fahrer :driver::wink:

    Heute ging es 5km im Berufsverkehr schleichend zur Autobahn, dann bei der Auffahrt beschleunigt und war ganz Happy weil ich mir da selbst noch gedacht habe dass er ziemlich flott ist mit seinen mageren 136PS.
    Bei 120km/h ca. wollte ich dann auf die mittlere Spur rüber und hab das Gas voll durchgedrückt und da ging absolut garnix die Gasannahme war wie tot :cry: also wäre ich rüber und einer wäre von hinten schneller angedüst hätte ich echt doof aus der Wäsche geschaut!
    Paar Sekunden später war die Power wieder da und das hat man sofort gemerkt! 70km mit 180-200 km/h ohne Probleme!
    Zurückfahren gleiche Kacke...Autobahn rauf und reingelatscht und erstmal tote Hose und dann kam er wieder.Habe den Wagen erst 2 Wochen, daher habe ich keinen Vergleich zu davor :-s
    Was mir noch auffällt ist, direkt nach dem starten ist der Motor etwas laut und dreht bissl höher und dann wird er sofort leise und alles ist wieder gut.

    Morgen kommt der Wagen zur Kennfeldoptimierung, hoffe dass dann evtl. das Poblem mit dem schnellen rausbeschleunigen Geschichte ist. Hattet Ihr schon ähnliche Probleme?

    Danköööö :yeah:
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Pat116i, 14.09.2016
    Pat116i

    Pat116i 1er-Fahrer(in)

    Dabei seit:
    10.06.2016
    Beiträge:
    180
    Zustimmungen:
    51
    Ort:
    Leonberg
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F21)
    Baujahr:
    12/2012
    Vorname:
    Patrick
    Hi!
    Hatte auch ein ähnliches Gefühl, allerdings vor 2 oder 3 Wochen, an dem Wochenende, als es so heiß war. Schätze, dass es mit den Temperaturen zusammenhängen könnte, seitdem hatte ich es zumindest nicht mehr und alles läuft wieder wie es soll.
     
  4. #3 Captainspaulding, 14.09.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    So also die Leistungssteigerung ist drin :icon_smile: Aber es wurde ein Fehler in der Zündspule festgestellt und von daher gibt es bei der Mehrleistung auf Sport und Sport+ jetzt ein Motorfehler :cry: Morgen habe ich nochmal nen Termin zum wechseln aller Zündspulen und der Zündkerze. Bei comfort usw. hat er ja die Serienleistung da funktioniert alles aber auf Sport+ hat er schon immer etwas geruckelt usw und jetzt mit 218PS gibts ihm natürlich den Rest :-( Ich denke das daher auch der unruhige Motorlauf und die Aussetzer kommen
     
  5. ZxMadX

    ZxMadX 1er-Interessent(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    35
    Zustimmungen:
    9
    Das selbe hatte ich auch schon, allerdings war es beim Beschleunigen auf der AB bei 200 km/h...ging dann der Notlauf rein und Motorkontrollleuchte an. Fahr auch mit 220PS und nach 30tkm sind mir bei 78tkm die Zündspulen und ZK´s durch, kostet 420€ alle 4 Kerzen mit Spulen und AZ.
     
  6. #5 Captainspaulding, 16.09.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Gut ich hab jetzt für 4 Spulen und 4 Kerzen 250,- glatt bezahlt inkl. Einbau...das geht eigentlich schon...
    Wie lange fährst du schon mit der Leistung? War deiner auch n 116i Serie? Ich finde den Unterschied Vorher / Nachher soooo krass dass ich mich garnicht so recht traue oft die Leistung abzurufen (Angst um Motor) :-D Ich habe auf ECO und Comfort die Serienleistung und ab Sport dann die 220PS! Auf der Autobahn echt abslutes FUN Car :-P
     
  7. #6 Mreinicke, 11.11.2016
    Mreinicke

    Mreinicke 1er-Interessent(in)

    Dabei seit:
    14.05.2014
    Beiträge:
    23
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Mike
    Wo hast du die Leistungssteigerung machen lassen? Gerne auch per PN.
     
  8. #7 Captainspaulding, 12.11.2016
    Captainspaulding

    Captainspaulding 1er-Interessent(in)

    Dabei seit:
    06.09.2016
    Beiträge:
    26
    Zustimmungen:
    4
    Bei uns in Dachau, bei TPS Performance! Kann ich nur empfehlen . Hab vor paar Wochen den ESD vom 135er anpassen lassen mit Montage den ganzen Schweissarbeiten waren es 120€...bin echt happy damit!


    Gesendet von iPhone mit Tapatalk
     
    Mreinicke gefällt das.
  9. ZxMadX

    ZxMadX 1er-Interessent(in)

    Dabei seit:
    18.11.2015
    Beiträge:
    35
    Zustimmungen:
    9
    Ich hab den 114i, die Leistung verträgt er sehr gut, nur immer schön warm und kalt fahren, Ölwechsel mach ich aller 15tkm mit Mobil 1 New Life 0w40. Bisher gab es keine Probleme mit dem Kleinen :) Nur die Kerzen mit Zündspule..ach und der Kühlwasserstutzen natürlich..:lach_flash:Ich hab es bei JK-Chiptuning machen lassen!
     
  10. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  11. #9 Mreinicke, 14.11.2016
    Mreinicke

    Mreinicke 1er-Interessent(in)

    Dabei seit:
    14.05.2014
    Beiträge:
    23
    Zustimmungen:
    1
    Ort:
    Berlin
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2012
    Vorname:
    Mike
    ok danke euch!
     
  12. #10 Raider65, 07.12.2016
    Raider65

    Raider65 1er-Fahrer(in)

    Dabei seit:
    05.01.2011
    Beiträge:
    302
    Zustimmungen:
    66
    Ort:
    Kiel
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2012
    114i auf 220 PS...da bekomme ich jedesmal Magenkrämpfe, wenn ich das höre. Hoffentlich fährst Du ihn bis zum Ende, denn der eventuelle Nachbesitzer tut mir jetzt schon leid. :-s
     
Thema: 116i - Turboloch / Keine Gasannahme
Besucher kamen mit folgenden Suchen
  1. 1 er bmw 116i keine power

Die Seite wird geladen...

116i - Turboloch / Keine Gasannahme - Ähnliche Themen

  1. Kauf eines BMW 116i EZ 2004 (Steuerkette nicht gewechselt)

    Kauf eines BMW 116i EZ 2004 (Steuerkette nicht gewechselt): Hallo zusammen, ich bin zurzeit auf einer Autosuche und der 1er BMW hat es mir total angetan. Heute war ich bei einer Besichtigung und Probefahrt...
  2. BMW E87 116i VFL original Endtopf

    BMW E87 116i VFL original Endtopf: Hallo Zusammen, ich biete hier einen BMW E87 116i Endtopf original von BMW an. Der Endtopf hat 98.000km gelaufen und funktioniert 1a. Da dieser...
  3. Wo die besten chancen 116i zu verkaufen ?

    Wo die besten chancen 116i zu verkaufen ?: hi zusammen, ich bin dabei meinen f21 116i zu verkaufen. könnt ihr mir vielleicht tipps geben wie und wo ich ihn am besten verkaufen kann ? hab...
  4. Abholung 116i Tankgutschein??

    Abholung 116i Tankgutschein??: Hallo Leute, Habe mir einen 116i geleast und Freitag ist es soweit ich gehe Ihn abholen. Nun ist mir aufgefallen das ich bei der Bestellung...
  5. [F20] 116i hat plötzlichen Leistungsverlust auf der Autobahn

    116i hat plötzlichen Leistungsverlust auf der Autobahn: Moin Jungs, ich hab mal eine Frage. Ich fahre einen 116i (BJ 2012, 56.000km). Meistens wird der Wagen in der Stadt bewegt und nur auf dem Weg zur...