116i tachobeleuchtung geht nicht mehr

Diskutiere 116i tachobeleuchtung geht nicht mehr im Der 1er BMW Forum im Bereich Informationen zu 1er BMW Modellen der ersten Gen.; Hallo leuts, Fahr einen 116i VfL Model Habe mir andere Tachoscheiben gekauft und bei nem Kumpel auf weiße led's umlöten lassen . LEDs...

  1. #1 Marios 116i, 24.02.2014
    Marios 116i

    Marios 116i 1er-Interessent(in)

    Dabei seit:
    16.02.2014
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Regenstauf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Mario
    Spritmonitor:
    Hallo leuts,
    Fahr einen 116i VfL Model
    Habe mir andere Tachoscheiben gekauft und bei nem Kumpel auf weiße led's umlöten lassen .
    LEDs funktionieren alle, sind getest worden wo der Tacho noch zerlegt war , so nun bau ich in mein Auto ein und siehe da sie leuchten nicht .
    Tacho selber an sich geht , genauso wie Bordcomputer geht nur die tachobeleuchtung selber an sich geht , was ist ?

    Hoffe ihr könnt mir weiterhelfen ??
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Entweder LEDs kaputt oder falsch eingelötet.
     
  4. #3 Marios 116i, 24.02.2014
    Marios 116i

    Marios 116i 1er-Interessent(in)

    Dabei seit:
    16.02.2014
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Regenstauf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Mario
    Spritmonitor:
    Gehen tun sie , wenn der Tacho offen ist und Man mit einer stromquelle hingeht leuchten sie , nur nicht im Auto wenn der komplette Tacho verbaut ist
     
  5. #4 General Bleifuß, 24.02.2014
    General Bleifuß

    General Bleifuß 1er-Fan

    Dabei seit:
    16.04.2011
    Beiträge:
    976
    Zustimmungen:
    0
    Ort:
    Gelsenkirchen
    Fahrzeugtyp:
    120d
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    hat er jede led einzeln getestet? dann kanns immernoch sein, dass er sie falsch rum gelötet hat. der soll mal eine der original leds neben eine der leds legen die er zum umbau genommen hat und dann bei beiden mal spannung anlegen und gucken ob die gleich gepolt sind. kommt schonmal vor dasss bei den smds die polung aus unerklärlichen gründen anders rum ist.
    und auf der tachoplatine hat er sie alle richtig rum eingelötet, so wie sie waren?
     
  6. #5 Marios 116i, 24.02.2014
    Marios 116i

    Marios 116i 1er-Interessent(in)

    Dabei seit:
    16.02.2014
    Beiträge:
    40
    Zustimmungen:
    0
    Ort:
    Regenstauf
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2005
    Vorname:
    Mario
    Spritmonitor:
    Nein das passt alles
     
  7. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  8. AlexS

    AlexS 1er-Fahrer(in)

    Dabei seit:
    12.01.2013
    Beiträge:
    51
    Zustimmungen:
    1
    Ort:
    Wien
    Motorisierung:
    125i
    Modell:
    Coupé (E82)
    Baujahr:
    06/2009
    Vorname:
    Alex
    dann löte doch mal wieder eine alte (richtig herum!) ein. Wenn die dann leuchtet stimmt was mit den gekauften leds nicht oder die Platine hat einen ab bekommen beim löten. Kann ich mir aber kaum denken weil wenn du einen SMD-Kontakt kaputt gemacht hast dann würde nur diese eine led nicht leuchten.

    lg
     
  9. 73euro

    73euro 1er-Fan

    Dabei seit:
    08.10.2013
    Beiträge:
    989
    Zustimmungen:
    0
    Ort:
    Bielefeld
    Vorname:
    Tobias
    Könnte auch sein das eine Lötstelle oder Leiterbahn defekt ist. Dann bekommen die LEDs auch kein Strom und funktionieren nur mit einer Externen Stromquelle
     
Thema:

116i tachobeleuchtung geht nicht mehr

Die Seite wird geladen...

116i tachobeleuchtung geht nicht mehr - Ähnliche Themen

  1. [F20] 116i Sportline 136ps auf 210ps ( JP Performance )

    116i Sportline 136ps auf 210ps ( JP Performance ): Hey leute undzwar würde ich meinen 116i Sportline Bj 2k12 mit 136ps hochzüchten auf 210ps zumindest bietet das JP Performance an, was haltet ihr...
  2. [E87] Radio geht beim Motorstop mit aus

    Radio geht beim Motorstop mit aus: Ahoi, seit kurzem hab ich das Phänomen, dass wenn ich den Motor über den Start Stopp Knopf abschalte alles aus geht. Meist mindestens das Radio...
  3. 116i Probleme über Probleme

    116i Probleme über Probleme: Hallo Freunde und Leidens genossen. Ich habe mir vor ca. 6 Monaten einen Wunderschönen 116i gekauft, es war quasi Liebe auf den ersten Blick. Da...
  4. Kein Magerbetrieb mehr

    Kein Magerbetrieb mehr: Hallo zusammen, ich habe nun mehrere Stunden im Inet und in den üblichen BMW Tools gesucht und finde keine möglichkeit meinen 118i (n43) wieder...
  5. Drehknopf vom Lichtschalter abziehen geht das?

    Drehknopf vom Lichtschalter abziehen geht das?: Hallo, Kann man den Drehknopf am Lichtschalter einfach abziehen? Würde mich über antworten freuen danke!:) MfG Luis Neumann