116i Start Stop spinnt/Scheibenwischerinterwall funktioniert nicht.

Diskutiere 116i Start Stop spinnt/Scheibenwischerinterwall funktioniert nicht. im Allgemeines zum BMW 1er F2x Forum im Bereich Informationen zum 1er und 2er F-Modell ab 2011; Hallo, Es gibt derzeit Probleme mit unserem 116i F20. Und zwar spinnt das Start-Stop System. Nach dem Starten des Motors ist es an und geht auch...

  1. #1 o0MDriver0o, 21.06.2013
    o0MDriver0o

    o0MDriver0o 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    DU
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Hallo,

    Es gibt derzeit Probleme mit unserem 116i F20. Und zwar spinnt das Start-Stop System. Nach dem Starten des Motors ist es an und geht auch aus wie es sollte. Jedoch nach 5min ungefähr schaltet es sich aus (Orangenes Lämpchen über Start-Button geht von alleine aus) und geht auch nicht mehr an :cry:
    Das zweite Problem ist das Scheibenwischerintervall nicht so funktioniert wie es sollte, den Tippt man Hebel an bewegen die Scheibenwischer sich zwar, aber bleiben dann auch sobal man los lässt stehen. Desweiteren, wenn man die auf automatisch stellt, bewegen die sich auch nur im Stottergang (wie oben beschrieben) und man kann den Speed nicht hochstellen. Scheint so als ob sich mächtig etwas an der Bordelektronik verschoben hat. Er hat erst 25.8tsd gelaufen, hatte aber eine Vergangenheit bei Sixt. Termin bei BMW ist schon ausgemacht. In wie weit hängen die Sachen zusammen? Die Checkcontrol sagt es sei auch alles ok...
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Ombre

    Ombre 1er-Profi

    Dabei seit:
    02.08.2008
    Beiträge:
    2.938
    Zustimmungen:
    22
    Ort:
    -----
    Fahrzeugtyp:
    125d
    Baujahr:
    01/2016
    FEM defekt
     
  4. #3 o0MDriver0o, 22.06.2013
    Zuletzt bearbeitet: 22.06.2013
    o0MDriver0o

    o0MDriver0o 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    DU
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Ist das aber ein großer Aufwand das zu beheben? Läuft das dann auch noch auf die Neuwagengewährleistung?
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.843
    Zustimmungen:
    325
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    der aufwand besteht im augenblick eher darin, das teil zu bekommmen....sonst in der 2 jahres "garantie".....
     
  6. #5 o0MDriver0o, 22.06.2013
    o0MDriver0o

    o0MDriver0o 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    DU
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Ahso dann bin ich mal beruhigt, und wie lange ungfährt dauert es dann (Bei BMW?)
    Sonst hat sich bis jetzt alles erklärt danke euch beiden :)
     
  7. Riders

    Riders 1er-Fanatiker(in)

    Dabei seit:
    25.08.2009
    Beiträge:
    4.931
    Zustimmungen:
    0
    Fahrzeugtyp:
    120d
    das musst du selbst in der jeweiligen NL / werkstatt anfragen...

    auf grund einer internen systemumstellung und des hochwassers gibt es unter umständen enorme lieferzeiten (mehrere wochen)
     
  8. #7 o0MDriver0o, 22.06.2013
    o0MDriver0o

    o0MDriver0o 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    DU
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Oh bitter hab das auch mit der Systemumstellung mitbekommen, und wie der Pech es wollte grade jetzt muss was seinen Geist aufgeben, naja bekommt man dann da wenigstens nen Ersatzwagen? Weil ich denke mal das ist schon gefährlich so rumzufahren, falls es mal anfangen sollte zu schütten und dann die Scheibenwischer spinnen :(
     
  9. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  10. Jag

    Jag 1er-Fan

    Dabei seit:
    06.03.2012
    Beiträge:
    733
    Zustimmungen:
    7
    Ort:
    bei Hanau
    Fahrzeugtyp:
    116i
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    04/2012
    Vorname:
    Marcel
    Spritmonitor:
    Ja, innerhalb der 2 jährigen Gewährleistung steht dir auch ein Leihwagen zu.
     
  11. #9 o0MDriver0o, 22.06.2013
    o0MDriver0o

    o0MDriver0o 1er-Interessent(in)

    Dabei seit:
    13.03.2013
    Beiträge:
    33
    Zustimmungen:
    0
    Ort:
    DU
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    01/2012
    Gut weil ohne Leihwagen wäre es schwer :(
    Dann hat sich das Thema wohl erledigt danke an euch :)
     
Thema:

116i Start Stop spinnt/Scheibenwischerinterwall funktioniert nicht.

Die Seite wird geladen...

116i Start Stop spinnt/Scheibenwischerinterwall funktioniert nicht. - Ähnliche Themen

  1. Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?

    Bordcomputer-Display standardmäßig auf AUS schalten nach Starten des Autos?: Hallo, gibt es eine Möglichlichkeit, das Bordcomputer-Display standardmäßig auf AUS einzustellen, damit es nach dem Starten des Autos nicht immer...
  2. [F2x] Ladeluftkühler 116i & 118i identisch?

    Ladeluftkühler 116i & 118i identisch?: Servus zusammen, mich interessiert gerade ob der LLK des 116i identisch zum 118i ist? Laut ETK müssten es die gleichen sein. :-) Aber ist der...
  3. Scheinwerfer 116i

    Scheinwerfer 116i: Hey, habe einen 116i und würde gerne wissen, ob bei dem Baujahr 2008 schon die Angel Eyes Funktion drin ist, wenn man die Birne wechselt? Des...
  4. Start-Stop funktioniert nicht, Kofferraum öffnet nicht

    Start-Stop funktioniert nicht, Kofferraum öffnet nicht: Hallo, ich habe meinen E88 120i 2010 gerade erst aus der Werkstatt geholt. Kurz danach ging die Start-Stop Automatik nicht mehr. Auch der...
  5. 116i vibration

    116i vibration: Hallo Bin vor 2 Stunden noch mit meinem 116i, Baujahr 2008 gefahren. Habe ihn jetzt gestartet und auf einmal hat der Schalthebel und der Motor an...