[E87] 116i läuft nicht mehr !

Diskutiere 116i läuft nicht mehr ! im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo Leute, Ich fahre einem e87 116 i Baujahr 2008 5-Türer ! Seit 3 Wochen spinnt er ! Springt nicht mehr & wenn er anspringt ist der nur am...

  1. kd1811

    kd1811 1er-Interessent(in)

    Dabei seit:
    02.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo Leute,
    Ich fahre einem e87 116 i Baujahr 2008 5-Türer !
    Seit 3 Wochen spinnt er ! Springt nicht mehr & wenn er anspringt ist der nur am ruckeln und geht wieder aus!
    War damit bei BMW und in München die finden aber nichts!
    Haben alles mögliche gewechselt von steuerkette bis battarie und den Rest aber er springt immer noch nicht an ...

    Ich weiß nicht mehr weiter ...
    Bitte um Hilfe und danke schon mal um Voraus für die Antworten !!
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. jopi1

    jopi1 1er-Interessent(in)

    Dabei seit:
    11.03.2014
    Beiträge:
    11
    Zustimmungen:
    0
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    01/2011
    Ein Fall für die Autodoktoren . . .:wink:
     
  4. #3 SilberE87, 02.04.2014
    SilberE87

    SilberE87 1er-Liebhaber(in)

    Dabei seit:
    26.10.2012
    Beiträge:
    1.732
    Zustimmungen:
    259
    Ort:
    Norddeutschland
    Fahrzeugtyp:
    116i (FL)
    Motorisierung:
    116i 2.0
    Modell:
    Hatch (E87)
    Baujahr:
    11/2009
    @TO: Was sollen wir anderen Mitleser jetzt zu Deiner Beschreibung à la "alles doof, dann alles probiert, dann noch immer alles doof" sagen? :-s
    Viel mehr Details wären nötig, um sich ein Bild zu machen. :icon_neutral:
     
  5. #4 Slater, 04.04.2014
    Zuletzt bearbeitet: 04.04.2014
    Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Wie siehts aus mit den Zündspulen und den injektoren? Auch typischer Fehler für springt scheisse an und ruckelt dann! Und is nicht grad n seltener Fehler

    ZB hat mein injektor vom dritten Zylinder leichte Macken, er orgelt manchmal lange und Rückert ab und zu im Leerlauf, versuch den grad mit ner ultimate Therapie zu retten, ansonsten kommt er neu
     
  6. #5 BMWrazr, 05.04.2014
    BMWrazr

    BMWrazr 1er-Fanatiker(in)

    Dabei seit:
    08.12.2007
    Beiträge:
    6.424
    Zustimmungen:
    5
    Hört sich interessant an... :icon_surprised: ;)
     
  7. Slater

    Slater 1er-Fan

    Dabei seit:
    27.01.2012
    Beiträge:
    712
    Zustimmungen:
    0
    Ort:
    Bedburg
    Fahrzeugtyp:
    118i (FL)
    Motorisierung:
    118i
    Modell:
    Hatch (E87)
    Baujahr:
    12/2007
    Vorname:
    David
    Na mal paar Tankfüllung ultimaten 102 von Aral durchjagen und von liqui Molly, son injection Reiniger mit bei kippen
    Bei Diesel injektoren soll das Wunder bewirken
     
  8. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  9. 123bmw

    123bmw 1er-Interessent(in)

    Dabei seit:
    07.04.2014
    Beiträge:
    1
    Zustimmungen:
    0
    Hi, leider kann ich dir nicht hilfreiche Information geben. Mit meinem Auto hatte ich das gleiche Problem, bei mir war das Problem in der Filteranlage, sie wurde gereinigt, das Filter wurde umgetauscht und das Auto war schon in Ordnung.
    Lg
     
  10. #8 davide9213, 07.04.2014
    davide9213

    davide9213 1er-Fahrer(in)

    Dabei seit:
    06.10.2013
    Beiträge:
    193
    Zustimmungen:
    5
    Ort:
    Bremen
    Motorisierung:
    116i
    Modell:
    Hatch (E87)
    Baujahr:
    11/2004
    Vorname:
    David
    Meinst du den Benzinfilter???
     
Thema: 116i läuft nicht mehr !
Besucher kamen mit folgenden Suchen
  1. bmw e87 116i springt nicht an

    ,
  2. bmw 116i springt nicht mehr an

    ,
  3. bmw 118i springt schlecht an www.1erforum.de

    ,
  4. 116i springt nicht mehr an,
  5. bmw 116i springt schlecht an,
  6. bmw e87 benzinpumpe läuft nicht
Die Seite wird geladen...

116i läuft nicht mehr ! - Ähnliche Themen

  1. [F2x] Ladeluftkühler 116i & 118i identisch?

    Ladeluftkühler 116i & 118i identisch?: Servus zusammen, mich interessiert gerade ob der LLK des 116i identisch zum 118i ist? Laut ETK müssten es die gleichen sein. :-) Aber ist der...
  2. Scheinwerfer 116i

    Scheinwerfer 116i: Hey, habe einen 116i und würde gerne wissen, ob bei dem Baujahr 2008 schon die Angel Eyes Funktion drin ist, wenn man die Birne wechselt? Des...
  3. 116i vibration

    116i vibration: Hallo Bin vor 2 Stunden noch mit meinem 116i, Baujahr 2008 gefahren. Habe ihn jetzt gestartet und auf einmal hat der Schalthebel und der Motor an...
  4. Felgen 116i bj. 08

    Felgen 116i bj. 08: Hey, kann mir jemand sagen ob die felgen auf meinen 116i Bj. 08 passen? Kenne mich damit leider gar nicht aus... Lochkreis 5* 120 mm Et 31
  5. [E8x] 116i 2006 Klackern im Motorraum

    116i 2006 Klackern im Motorraum: Hey Community, ich habe wahrscheinlich ein Problem mit meinem 1er (10/2006, N45). Und zwar kann ich ein deutliches klackern im Motorraum...