[E87] 116i Drehzahlabfall bei Kupplungsbetätigung

Diskutiere 116i Drehzahlabfall bei Kupplungsbetätigung im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, bin neu hier und kenne mich noch nicht so richtig aus, somit entschuldige ich mich, falls der Hilfe-Gesuch im Falschen Bereich...

  1. #1 MaecFyl, 18.12.2011
    MaecFyl

    MaecFyl 1er-Interessent(in)

    Dabei seit:
    18.12.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Hallo zusammen, bin neu hier und kenne mich noch nicht so richtig aus, somit entschuldige ich mich, falls der Hilfe-Gesuch im Falschen Bereich gelandet ist.

    Ich fahre seid ca. 2 Monaten einen 116i. Bin soweit zufrieden. Nur mir ist aufgefallen, wenn ich z.b. im 2. Gang auf 1.000 U/min runterlaufen lasse und anschließend die Kupplung betätige, fällt die Drehzahl sofort auf 500 U/min ab und steigt danach sofort wieder auf 750 U/min an. Während dem Herunterfallen und Ansteigen der Drehzahl, stottert der BMW stark, es fühlt sich an, als würde er kurz vorm abwürgen.

    Das Steuergerät wurde bis jetzt noch nicht geupdated laut BMW Gebrauchtwagenhändler. EZ war 2008 und hat schon Facelift.

    Ich wäre euch zu großem Dank verpflichtet, wenn Ihr mir helfen könntet, eine kleine Ferndiagnose zu treffen bzw. mir sagen, ob Ihr schon das selbe Problem hattet und wie Ihr verfahren seid. Habe noch 10 Monate Garantie, somit Sache für die Werkstatt, möchte aber dort genauere Details angeben und Tip geben wie andere Verfahren sind. Immer wenn ich in der Werkstatt bin (auch mit älteren Autos), tritt der Fehler genau dann nicht auf :) Somit wärs klasse, mir zu bestätigen, dass ich nicht ein Einzelfall bin :)

    Schönen 4. Advent,

    Liebe Grüße

    MaecFyl
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Genau das selbe Problem hatte ich bisher 2x :motz:
    Werde es morgen beim Händler ansprechen.
     
  4. #3 spacegrau, 18.12.2011
    spacegrau

    spacegrau 1er-Fan

    Dabei seit:
    27.04.2011
    Beiträge:
    619
    Zustimmungen:
    9
    Ort:
    Dingolfing
    Fahrzeugtyp:
    M135i
    Modell:
    Hatch (F21)
    Vorname:
    Alexander
    hab ich auch ab und an...
     
  5. #4 MaecFyl, 18.12.2011
    MaecFyl

    MaecFyl 1er-Interessent(in)

    Dabei seit:
    18.12.2011
    Beiträge:
    38
    Zustimmungen:
    0
    Also mein Vater hat den 116i EZ 2009 und da ist das Problem eben nicht :) Er hatte allerdings mal nen Steuergerätupdate, da beim Beschleunigen und Abbremsen mit Motorbremse die Ventile recht laut geklappert hatte (E10). Deswegen gabs dann von BMW das Steuergerätupdate. Geändert hat sich am Ventilklappern erst was, als wir Super+ reingetankt hatten. Selbst bei normal Super (E5) klappern die Ventile (beide Autos). Habens ne halbe Stunde getestet, beide Autos ab Garage (also kalt). Unsere Vermutung daher, dass es am Steuergerätupdate liegen könnte.

    Würd mich freuen, wenn du morgen bescheid gibst ;)

    Liebe Grüße

    MaecFyl
     
  6. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Davon hab ich auch gelesen, jedoch ist dieses Update im Zwiespalt.
    Manche schreiben, dass das Auto dadurch träger geworden ist, andere wiederrum meinen, dass das Auto durch das Update besser gehen würde. :icon_neutral:
    Tanke nur V-Power.
    (Sicherlich umstritten das Thema, jedoch läuft das Auto um einiges spritziger und der Verbrauch ging etwas zurück.
    Mehrere Tankfüllungen sind notwendig notwendig.
    Selbst der Audi A4 bekommt immer noch V-Power Diesel.
    Läuft ruhiger und ebenso spritziger.)

    Werde es morgen mal versuchen, da ich öfters Drehzahlschwankungen habe :evil:
     
  7. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Wurde heute leider nichts daraus... :cry:
    Die Leutchen hatten viel zu tun um sich das Problem genauer anzuschauen.
    Einzig ein Termin für das erneute Ausrichten des PP ESD hab ich bekommen, werde es aber dann noch mal ansprechen.

    Mit dem Motorupdate liegt man nicht falsch, wobei ich kein Freund von solchen Sachen bin.
    Auch könnten es die Injektoren, Zündkerzen und/oder Zündspulen sein.
    Ist ziehmlich nach mit dem Thema "Ruckeln" verwandt.
     
  8. Criss

    Criss 1er-Interessent(in)

    Dabei seit:
    13.10.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Christian
    Moin,

    auch hier klinke ich mich ein. Angesprochen habe ich dieses Thema schon mehrfach, allerdings taucht es selbst nach Update, Zündspulenwechsel usw.
    immer noch auf.

    Ich bin auch der Meinung, dass er träger geworden ist durch das Update. Fast so als würde das Abschalten der Nebenaggregate beim beschleunigen nicht mehr stattfinden.

    Ciao,
    Christian
     
  9. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Hallo Christian,

    vielen Dank für den Beitrag.

    Hast du bzw. die anderen auch das Probelm, dass beim Anfahren ebenfalls die Drehzahl, beim Gas geben, absinkt und dann nach oben schnellt?
    Habe das Probelm öferts beim Rückwärtsfahren :angry:
     
  10. Criss

    Criss 1er-Interessent(in)

    Dabei seit:
    13.10.2010
    Beiträge:
    33
    Zustimmungen:
    0
    Fahrzeugtyp:
    116i (FL)
    Vorname:
    Christian
    Hi,


    ab und zu... scheint er eine Anfahrschwäche zu haben. Kupplung kommen lassen, Gas geben und dann bricht die Drehzahl ein...

    ciao,
    Christian
     
  11. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Genau!
    Dieses Problem hatte ich vorhin in einer extremen Art und Weise!
    Ampel grün, Berg anfahren, keine Gasannahme, Drehzahl bricht ein, Motor stottert und Start/Stop geht an (obwohl +1C!).
    Erneut Kuplung getreten, kommen lassen und mit (gewungenermaßen) Vollgas weg :motz::motz::motz:

    War soeben noch mal bei BMW da mich das Problem langsam zur Wut treibt.
    Vorerst wird der Fehlerspeicher am Do. ausgelesen und weiter geschaut.
    Problem könnte mehrere Ursachen sein, gesagt wurde auch, dass evtl. ein Sensor an den Nockenwellen spinnen könnte...

    Für weiteres halte ich euch auf dem laufenden!
     
  12. woldi

    woldi 1er-Fahrer(in)

    Dabei seit:
    30.04.2011
    Beiträge:
    107
    Zustimmungen:
    0
    Ort:
    marburg
    Fahrzeugtyp:
    116i (FL)
    Spritmonitor:

    gleiches problem ist bei mir jetzt auch aufgetreten.....
    vorher hatte ich das nicht...
    erst seit letzter woche wo die zündspulen zündkerzen sowie ein neues software update gemacht worden sind......
    ''echt top verarbeitet BMW''
     
  13. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    :icon_mad:
    Ob schon ein Update durchgeführt wurden ist, konnte man mir zu den Zeitpunkt nicht sagen.
    Werde mich einfach mal am Donnerstag überraschen lassen :?
     
  14. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.514
    Zustimmungen:
    978
    Ort:
    Nernberch
    Vorname:
    Carlo
    :?

    hab ich auch seit kurzem :motz:

    Wechsel 4 Injektoren / Zündspulen / Zündkerzen / Softwareupdate und jetzt fällt er auch oft auf 500 RPM - aber nicht immer - sehr seltsam das :eusa_snooty:

    Grüssle :winkewinke:
     
  15. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Lese ich richtig, dass das Phänomen erst nach dem Update aufgetreten ist?
     
  16. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.514
    Zustimmungen:
    978
    Ort:
    Nernberch
    Vorname:
    Carlo
    Jo :daumen:
     
  17. #16 Bean, 20.12.2011
    Zuletzt von einem Moderator bearbeitet: 25.04.2012
    Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    Hast du auch schon gefragt, ob sie nicht das Update rückgängig machen können?
     
  18. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.514
    Zustimmungen:
    978
    Ort:
    Nernberch
    Vorname:
    Carlo
    Jo,

    aber das geht angeblich nicht weil dort zb. auch die Neuen Werte für die Injektoren drin sind :eusa_doh:

    Grüssle :winkewinke:
     
  19. Bean

    Bean 1er-Profi

    Dabei seit:
    09.12.2011
    Beiträge:
    2.560
    Zustimmungen:
    23
    Fahrzeugtyp:
    130i (FL)
    Motorisierung:
    130i
    Modell:
    Hatch (E81)
    Baujahr:
    08/2008
    War zu vermuten... :?
     
  20. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  21. Admin

    Admin 1er-Koryphäe
    Administrator

    Dabei seit:
    12.09.2008
    Beiträge:
    22.514
    Zustimmungen:
    978
    Ort:
    Nernberch
    Vorname:
    Carlo
    Hey,

    sehe grad du wohnst in meiner Geburtsstadt :daumen:
     
  22. ChRYs

    ChRYs 1er-Interessent(in)

    Dabei seit:
    29.08.2011
    Beiträge:
    36
    Zustimmungen:
    0
    Ort:
    Köln
    Fahrzeugtyp:
    116i (FL)
    Hi bei mir tritt das beschriebene Problem auch seit ca. 1. Woche auf. Ich habe aber nichts wechseln oder reparieren lassen.
     
Thema: 116i Drehzahlabfall bei Kupplungsbetätigung
Besucher kamen mit folgenden Suchen
  1. bmw 116i beim gang rausnehmen fallen die drehzahlen

    ,
  2. 116 i e87 fährt schlecht an

    ,
  3. drehzahabfall kupplung

    ,
  4. bmw e87 drehzahl fällt beim gas geben ab,
  5. e87 116i motor drehzahl,
  6. BMW 116i drehzahl sinkt bei vollgas,
  7. bmw 116i drehzahl,
  8. Drehzahle bei Kupplungsbetätigung,
  9. bmw 116 i drehzahl schwankt runterschalten
Die Seite wird geladen...

116i Drehzahlabfall bei Kupplungsbetätigung - Ähnliche Themen

  1. [F20] 116i Winterreifen

    116i Winterreifen: Hallo Leute, ich fahre einen 4 Monate jungen 116i der aktuell auf 17 zoll orignal bmw Felgen steht. Nun steht bald der Winter an und ich gucke...
  2. [F20] 116i, Garantie, Service Inklusive

    116i, Garantie, Service Inklusive: Ich verkaufe meinen unfallfreien 116i mit 136 PS, EZ 5/12 mit aktuell etwa 73400 km (Fahrzeug wird noch gefahren). Es handelt sich um eine Urban...
  3. Waren M-Sitze (Stoff) Bestandteil des M Pakets beim 116i aus 8/2009?

    Waren M-Sitze (Stoff) Bestandteil des M Pakets beim 116i aus 8/2009?: Hallo liebe Kenner der Materie! Ich berate gerade einen Freund beim Kauf eines 1er der ersten Generation und habe dazu folgende Frage. Besichtigt...
  4. Motor 116i - N43B16A, 90kW

    Motor 116i - N43B16A, 90kW: Hallo alle, Ich Suche motor für Meine FL e87 bj.06/2008 (Meine mit lagerschaden, Kette Neu vor 14000km) motorcode N43B16A, 90kW 1599ccm Danke,...
  5. Passt felgen? 116i 1Er

    Passt felgen? 116i 1Er: Hallo leute :D ich bin Vali aus Mannheim.Ich fare seit 2 monate ein BMW 1er 2006 bj..leider habe ich drauf noch winterreifen :D habe mich...