[E8x] 116i bj. 2010

Diskutiere 116i bj. 2010 im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Ich habe mir letztes Jahr einen 1er bmw bj. 2010 zugelegt. KM Stand 61.000. Heute leuchtet im BC eine Hebebühnensymbol und eine Ausrufezeichen...

  1. #1 Saahin, 25.12.2013
    Zuletzt bearbeitet: 25.12.2013
    Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Ich habe mir letztes Jahr einen 1er bmw bj. 2010 zugelegt. KM Stand 61.000.
    Heute leuchtet im BC eine Hebebühnensymbol und eine Ausrufezeichen obwohl ich das Handbremse unten habe. Dazu kommt noch das der 10,8 l / 100km verbraucht. Wenn ich beschleunige wartet es 2 Sekunden bis es zieht. Das passiert nach jedem Gangwechsel. Ich hab es auslesen lassen doch es zeigt nix an. Hat oder hatte einer das gleiche Problem? Und ist der Verbrauch normal ?
     
  2. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.223
    Zustimmungen:
    2.523
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Wenn da die Hebebühne steht, dann muss er in die Werkstatt zwecks Service!

    Verbrauch kann man ohne Angaben zur. Fahrweise und Streckenprofil nicht beurteilen.
     
  3. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Also ist dieses Symbol nichts schlimmes.

    Zur Spritverbrauch
    In BC steht 10,8 vor 3 Monaten waren's 8,5
    Ich fahre eine stecke von 8 Kilometern täglich davon sind 6 km Schnellstraße bzw. 100 Zone. Der Verbrauch ist doch nicht normal ich schalte bei 2,5 Umdrehungen
     
  4. 0000

    0000 1er-Fahrer(in)

    Dabei seit:
    19.10.2012
    Beiträge:
    406
    Zustimmungen:
    4
    Das Symbol heisst das du in die Werkstatt zum Service musst. Wenn man die Service Intervalle nicht einhält gewährt BMW im Falle eines Defekts keine Kulanz.
    Also schleunigst zu BMW und Wartung machen lassen. Dabei gleich den Mehrverbrauch ansprechen.
    Gruß




    Gesendet von meinem SM-N9005 mit Tapatalk
     
  5. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.223
    Zustimmungen:
    2.523
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Auf 8km wird der Motor bei dem Wetter nicht warm, da sind 1-1,5l mehr teilweise normal.

    Aber da du ja wegen dem Service sowieso zu BMW (oder andere Werkstatt) musst, kannst es ja checken lassen.
     
  6. #6 alpinweisser_120d, 25.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.127
    Zustimmungen:
    789
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    auch im sommer dauerts mehr als 8 km ;)

    @te! fehlerspeicher kucken lassen oder mal händisch nachrechnen.
     
  7. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.223
    Zustimmungen:
    2.523
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Also meiner zeigt mir ab 5km teilweise den Ölstand an, wenn es im Sommer warm ist.

    Bei den 4 Zylindern ist das der einzige Indikator, ob er "warm" ist :D
     
  8. #8 alpinweisser_120d, 25.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.127
    Zustimmungen:
    789
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    nur ist er da nicht voll betriebswarm ~90-100°C
     
  9. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.223
    Zustimmungen:
    2.523
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Wie viel hat er zu dem Zeitpunkt dann circa?

    Benutze das nämlich eigentlich immer als Indikator, wann ich ihn treten kann.
     
  10. #10 alpinweisser_120d, 25.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.127
    Zustimmungen:
    789
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    seit ich ne öltemp anzeige habe bin ich schier erschrocken. ich brauche auch im hochsommer rund 11 km. jetzt im winter ca 20km
     
  11. Flo95

    Flo95 1er-Süchtling

    Dabei seit:
    13.05.2013
    Beiträge:
    11.223
    Zustimmungen:
    2.523
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Ok, da ist krass.
    Danke für die Infos
    Dann gebe ich ihm jetzt wohl, nachdem er den Ölstand anzeigt noch paar Kilometer, bis ich über 4000-5000 Umdrehungen gehe ^^

    Aber würde mal sagen, back to topic.
     
  12. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Fehlerspeicher hab ich auslesen lassen doch da war keine Fehler zu finden.
    Kann es an den Reifen liegen ?
    Vorher hatte ich Alu Felgen 19 Zoll von Ac Schnitzer - Sommerreifen.
    Nun habe ich 16 Zoll Stahlfelgen - Winterreifen.
    Aber das der Verbrauch direkt knapp 3 liter steigt kann doch nicht sein.
    Ich lese am BC der Verbrauch liegt wahrscheinlich höher als 10,8l.
     
  13. #13 alpinweisser_120d, 26.12.2013
    alpinweisser_120d

    alpinweisser_120d Software Gottheit

    Dabei seit:
    11.01.2010
    Beiträge:
    17.127
    Zustimmungen:
    789
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    der müsste deutlich sinken.
     
Thema: 116i bj. 2010
Besucher kamen mit folgenden Suchen
  1. bmw 1er 2010

    ,
  2. 1erbmw e87 116i bj 2010 ölsorten

    ,
  3. bmw 2010 1er 116i 2 ol

    ,
  4. BMW 1er Bj.2010 116i,
  5. 1er bmw 2010,
  6. Werksbezeichnungen 116 BMW Bj 2012,
  7. 116i bj2010,
  8. 1er e87 116ibenzin 118i benzin vergleich(bj 2010),
  9. bmw 116i bj 2010
Die Seite wird geladen...

116i bj. 2010 - Ähnliche Themen

  1. [E81] BMW 116i 2011 Kontrollleuchte

    BMW 116i 2011 Kontrollleuchte: Hey Leute, ich besitze einen 116i E81 aus dem Jahr 2011. Ich habe folgendes Problem: Ab und zu, meisten nachdem ich ein paar Meter gefahren bin...
  2. 116i Bj. 2005 Elektronikprobleme

    116i Bj. 2005 Elektronikprobleme: Moin, ich habe folgende Probleme mit der Elektronik...was könnte es sein? Batterie? Ich bin ganz ehrlich, ich bin ein absoluter Laie was Autos...
  3. Upgrade Turbolader 116i

    Upgrade Turbolader 116i: Hallo zusammen, Ich möchte mir nun einen Upgrade Turbolader zulegen, hat jemand hier schon Erfahrungen gemacht und kann mir etwas empfehlen?...
  4. F20 116i kurzzeitiger Leistungsverlust

    F20 116i kurzzeitiger Leistungsverlust: Erstmal Hallo zusammen bin neu hier und ein gutes neues Jahr! Ich habe aktuell ein kleines Problem mit meinem F20 116i BJ 2012/10 N13B16 1,6L VFL...
  5. [E8x] MaxDia Diag1 - Diagnose Interface für BMW-Fahrzeuge (Bj 1996-2006)

    MaxDia Diag1 - Diagnose Interface für BMW-Fahrzeuge (Bj 1996-2006): Verkaufe hier meine OBD Diagnose Stecker für USB. Lief bei mir mit Win10 auf einem Lenovo Laptop super. Gekauft bei obdexpert.de Weiter...