[E8x] 116i bj. 2010

Dieses Thema im Forum "BMW 116i" wurde erstellt von Saahin, 25.12.2013.

  1. #1 Saahin, 25.12.2013
    Zuletzt bearbeitet: 25.12.2013
    Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Ich habe mir letztes Jahr einen 1er bmw bj. 2010 zugelegt. KM Stand 61.000.
    Heute leuchtet im BC eine Hebebühnensymbol und eine Ausrufezeichen obwohl ich das Handbremse unten habe. Dazu kommt noch das der 10,8 l / 100km verbraucht. Wenn ich beschleunige wartet es 2 Sekunden bis es zieht. Das passiert nach jedem Gangwechsel. Ich hab es auslesen lassen doch es zeigt nix an. Hat oder hatte einer das gleiche Problem? Und ist der Verbrauch normal ?
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.187
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Wenn da die Hebebühne steht, dann muss er in die Werkstatt zwecks Service!

    Verbrauch kann man ohne Angaben zur. Fahrweise und Streckenprofil nicht beurteilen.
     
  4. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Also ist dieses Symbol nichts schlimmes.

    Zur Spritverbrauch
    In BC steht 10,8 vor 3 Monaten waren's 8,5
    Ich fahre eine stecke von 8 Kilometern täglich davon sind 6 km Schnellstraße bzw. 100 Zone. Der Verbrauch ist doch nicht normal ich schalte bei 2,5 Umdrehungen
     
  5. 0000

    0000 1er-Fahrer(in)

    Dabei seit:
    19.10.2012
    Beiträge:
    423
    Zustimmungen:
    4
    Das Symbol heisst das du in die Werkstatt zum Service musst. Wenn man die Service Intervalle nicht einhält gewährt BMW im Falle eines Defekts keine Kulanz.
    Also schleunigst zu BMW und Wartung machen lassen. Dabei gleich den Mehrverbrauch ansprechen.
    Gruß




    Gesendet von meinem SM-N9005 mit Tapatalk
     
  6. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.187
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Auf 8km wird der Motor bei dem Wetter nicht warm, da sind 1-1,5l mehr teilweise normal.

    Aber da du ja wegen dem Service sowieso zu BMW (oder andere Werkstatt) musst, kannst es ja checken lassen.
     
  7. #6 alpinweisser_120d, 25.12.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    auch im sommer dauerts mehr als 8 km ;)

    @te! fehlerspeicher kucken lassen oder mal händisch nachrechnen.
     
  8. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.187
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Also meiner zeigt mir ab 5km teilweise den Ölstand an, wenn es im Sommer warm ist.

    Bei den 4 Zylindern ist das der einzige Indikator, ob er "warm" ist :D
     
  9. #8 alpinweisser_120d, 25.12.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    nur ist er da nicht voll betriebswarm ~90-100°C
     
  10. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.187
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Wie viel hat er zu dem Zeitpunkt dann circa?

    Benutze das nämlich eigentlich immer als Indikator, wann ich ihn treten kann.
     
  11. #10 alpinweisser_120d, 25.12.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    seit ich ne öltemp anzeige habe bin ich schier erschrocken. ich brauche auch im hochsommer rund 11 km. jetzt im winter ca 20km
     
  12. Flo95

    Flo95 1er-Guru

    Dabei seit:
    13.05.2013
    Beiträge:
    8.187
    Zustimmungen:
    811
    Ort:
    Stuttgart / Saarbrücken
    Fahrzeugtyp:
    120d (FL)
    Motorisierung:
    120d
    Modell:
    Hatch (E87)
    Baujahr:
    03/2011
    Vorname:
    Florian
    Ok, da ist krass.
    Danke für die Infos
    Dann gebe ich ihm jetzt wohl, nachdem er den Ölstand anzeigt noch paar Kilometer, bis ich über 4000-5000 Umdrehungen gehe ^^

    Aber würde mal sagen, back to topic.
     
  13. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  14. Saahin

    Saahin 1er-Interessent(in)

    Dabei seit:
    25.12.2013
    Beiträge:
    15
    Zustimmungen:
    0
    Ort:
    Aachen
    Motorisierung:
    116i
    Baujahr:
    07/2010
    Fehlerspeicher hab ich auslesen lassen doch da war keine Fehler zu finden.
    Kann es an den Reifen liegen ?
    Vorher hatte ich Alu Felgen 19 Zoll von Ac Schnitzer - Sommerreifen.
    Nun habe ich 16 Zoll Stahlfelgen - Winterreifen.
    Aber das der Verbrauch direkt knapp 3 liter steigt kann doch nicht sein.
    Ich lese am BC der Verbrauch liegt wahrscheinlich höher als 10,8l.
     
  15. #13 alpinweisser_120d, 26.12.2013
    alpinweisser_120d

    alpinweisser_120d 1er-Süchtling

    Dabei seit:
    11.01.2010
    Beiträge:
    16.590
    Zustimmungen:
    268
    Fahrzeugtyp:
    120d Coupé
    Motorisierung:
    1er M
    der müsste deutlich sinken.
     
Thema: 116i bj. 2010
Besucher kamen mit folgenden Suchen
  1. 1er bmw 2010

    ,
  2. bmw 1er 2010

    ,
  3. Werksbezeichnungen 116 BMW Bj 2012

    ,
  4. 116i bj2010,
  5. 1er e87 116ibenzin 118i benzin vergleich(bj 2010),
  6. bmw 116i bj 2010
Die Seite wird geladen...

116i bj. 2010 - Ähnliche Themen

  1. 116i ruckelt im Leerlauf im kaltzustand

    116i ruckelt im Leerlauf im kaltzustand: Hallo zusammen, Ich habe ein Riesenproblem. Mein Auto BMW 116 i Baujahr 2008 (122 ps) hat ca vor einem angefangen zu ruckeln. Und zwar ist das...
  2. Suche E81 / E87 / BJ 2009 / schwarze Nieren

    Suche E81 / E87 / BJ 2009 / schwarze Nieren: Hallo, ich bin auf der suchen nach schwarzen Nieren / Kühlergrill ohne M-Paket Hat jemand welche anzubieten? danke lg
  3. Winterreifen/Felgen 116i EZ 8/2012

    Winterreifen/Felgen 116i EZ 8/2012: Moin Kurze Frage da ich die passenden Info nirgends gefunden habe. Meine Freundin hat sich jetzt für Ihren 3er BMW ein Angebot für 4...
  4. Sportbremse in einen F20 116i Bj. 2012

    Sportbremse in einen F20 116i Bj. 2012: Hey Leute, Hab das Forum durchsucht aber nichts wirkliches gefunden. Ich habe vor bei meinen 116i f20 die Originale M Sportbremse aus einem 135i...
  5. 116i Facelift Modell (Bj. 2016) Leistungssteigerung auf 118i

    116i Facelift Modell (Bj. 2016) Leistungssteigerung auf 118i: Hallo. Ich habe dieses Thema schon einmal woanders behandelt allerdings nur in einem kurze Fragen kurze Antwort Thread und wollte jetzt hier...