[F20] 116i Automatik Problem und eine Frage

Dieses Thema im Forum "BMW 114i / 116i / 118i / 120i" wurde erstellt von rostiger, 12.03.2015.

  1. #1 rostiger, 12.03.2015
    Zuletzt bearbeitet: 12.03.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011
    Hallo

    Ich lese schon knapp ein halbes Jahr gelegentlich hier mit. Nun habe ich seit einem Monat ein 116i Automatik Ez. 11.2011 mit 27000 km gekauft. Ich denke morgen werde ich die 30tkm überschreiten. So nun zu meinem Problem. Ich fühle im Kaltstart leichte schalt Unterbrechung bzw ein rumpfen wie bei ein Schaltgetriebe mit Kupplung. Wenn man z.B. 1/2 Gas gibt im ersten ganz dann rollen lässt und die Automatik dann im zweiten Gang schaltet gibt es ein kräftigen Ruck nach vorne. Allgemeine treten bei diesen Lastewechsel Ruckler auf. Weg bzw deutlich verbessert wird dieses wenn man 5-10 km fährt und das Auto aus und wieder anmacht. War damit auch schon bei einem Händler dieser konnte natürlich nix feststelle. Hab ihn auch drauf hingewiesen das es im Kaltstart ist. Demnächst werde ich das Fahrzeug dort ein Tag bzw übernacht abstellen. Bis jetzt wurde nur die Getriebe-Adoptionswerte zurückgestellt was dies einwenig verbessert hat. Hat jmd ähnliche Erfahrungen gemacht ? Könnt es vllt auch der lmm sein ? Hatte ich schon öfters gelesen.


    Dann hab ich noch eine Frage ob bei mir vllt im Motorraum ein Hitzeschutzblech fehlt siehe Bild. Meint Vater hat ein 114d und dort ist unten links eins verbaut.

    116i

    https://docs.google.com/file/d/0B_swoYNT12lcZXpSNkhLZFhRTW8/edit?usp=docslist_api

    114d

    https://docs.google.com/file/d/0B_swoYNT12lcNFVjWkVRS2s3aXc/edit?usp=docslist_api


    Ich hoffe es ist ok wenn ich zwei Themen gleichzeitig anspreche

    Mit freundlichen Grüßen rostiger ✌️
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.739
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    beim diesel sitzt da der turbo und der wird sehr heiss.... du hast nen benziner ohne turbo....
    und zum getriebe , das ist serienstand, da das automatikgetriebeöl auch erst mal auf temperatur kommen muss... im sommer ist das verhalten deutlich abgedämpfter wahrnehmbar....
     
  4. #3 dacno1982, 12.03.2015
    dacno1982

    dacno1982 Guest

    Natürlich hat er einen Turbo. Ist ein F20.
     
  5. DomMuc

    DomMuc 1er-Liebhaber(in)

    Dabei seit:
    24.11.2012
    Beiträge:
    1.739
    Zustimmungen:
    14
    Ort:
    München
    Fahrzeugtyp:
    M135i
    Motorisierung:
    M135i
    Modell:
    Hatch (F20)
    Baujahr:
    02/2013
    * in dem Bereich ist irgendwie weggefallen, der Torbo beim benziner sitzt ist wenn man vor dem Fzg steht rechts oben am Motor, deshalb hat der Benziner ( 4-Zyl) auch die silberne Wärmeabschirmung an der Motorhaube
     
  6. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    wie schnell bist du beim rollen mit 1/2 gas?

    rollst du eben oder bergab?

    du schaltest dabe von Hand?

    also: 1/2 gas, Geschwindigkeit im 1 gang (=?? KM/H), runter vom gas, rollen, dann schalten (manuell) in den 2 gang

    und dann ruckts nach "vorne"? (ohne gas?)

    anders gefragt: wie schaltet die Automatik automatisch?

    und ja, es kann mal rucken bei starker kälte, aber das erlebe ich nun auch 2x im jahr, wobei mein F20 zumindest frostfrei steht bis -10°C aussentemp.

    was heisst, BMW hat nichts gefunden konkret? was wurde geprüft und wie?


    du hast ein Fahrzeug, bei dem noch die ursprüngliche Software aus 2011 drauf ist, oder ist die Software aktualisiert worden?

    Gebrauchtwagen bei BMW gekauft? dann sollen die als erstes mal den softwarestand aktualisieren, ebenso gab es diverse serienstandsverbesserungen: wurden die durchgeführt?

    alles in allem kann das durchaus zu unerwünschten Effekten führen. ich denke da insbesonders an die bei den bezinern vorgenommenen Änderungen beim Kaltstart, denn es kann auch einfach der Motor ruckeln, wenn die Automatik schaltet, das erscheint mir eher als "Ursache" der geschichte.

    lese dazu Motor ruckelt Themen...
     
  7. #6 rostiger, 19.03.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011
    Alles passier nur im Automatik Betrieb. Er drückt gefühlt einfach nach. Mir ist auch aufgefallen das er sich dann auch viel rauer anhört und viel lauter ist. Morgen wird das Auto beim Händler abgestellt damit er am Samstag morgen mal eine Probefahrt machen kann . Ich bin Mal gespannt.
     
  8. #7 rostiger, 20.03.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011
    habe das Fahrzeug heute mal ohne lmm betrieben. siehe da schaltet viiiiiel besser und läuft insgesamt ruhiger leiser und spritziger. ein leichtes schalt ruckeln ist immer noch ab und an zu spüren besonders im 2-3-4 denke das dies durch einem neuen lmm besser wird jetzte nuur noch die Werkstatt überzeugen :D
     
  9. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    493
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    lmm = Luftmassenmesser? - oder was?
     
  10. #9 rostiger, 20.03.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011

    genau
     
  11. FM 01

    FM 01 1er-Fahrer(in)

    Dabei seit:
    09.04.2011
    Beiträge:
    493
    Zustimmungen:
    1
    Ort:
    Deutschland
    Fahrzeugtyp:
    123d
    Motorisierung:
    123d
    Modell:
    Hatch (E81)
    Baujahr:
    05/2011
    Ich mische mich hier nicht ohne Grund ein. Meine Automatik rupft beim Schalten vom 2. in den 3. Gang wenn das Öl kalt ist - von Anfang an, habe den Wagen mit 0 km gekauft. Der Freundliche ignoriert das Problem. Vielleicht ist es auch keins. Aber andere Automaten haben das nicht.
    Irritiert bin ich wegen des Junktims mit dem LMM.
     
  12. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ahm...hatte ich da nicht was von motorproblem gesagt?:nod::wink:
     
  13. #12 rostiger, 20.03.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011
    Was ich so mit bekommen habe, haben das ziemlich viele im Kaltstart was aber nach ein paar hundert Metern oder vllt auch 1-2 km weg sein sollte. Das öl verteilt sich im Getriebe und wird so wie das Wandler-Öl langsam warm. Danach müsste der Wandlerschlupf verschwinden. Ist ja so Ähnlich wie beim Schaltgetriebe wo man im kalten Zustand ab und zu den ersten Gang schwer rein bekommt.

    Aber dein Problem verschwindet doch von alleine oder ? Sonst such mal ein anderen BMW Händler auf vllt wollen die ja helfen.




    du hattes ja recht! :thumbsup:
     
  14. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ich denke, neben der kaltproblematik mancher Automaten mag der garnicht, wenn der Motor ungleiche last erzeugt...trifft das zum vermeintlichen schaltvorkang zusammen, dann springts, soe wie auch bei ner handschaltung...ganz grob formuliert....

    das sind dann 2 timingprobleme die sich positiv oder naegativ addieren, hüpfen, verzöger = ruckeln...
     
  15. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  16. #14 rostiger, 20.03.2015
    Zuletzt bearbeitet: 20.03.2015
    rostiger

    rostiger 1er-Interessent(in)

    Dabei seit:
    12.03.2015
    Beiträge:
    38
    Zustimmungen:
    0
    Ort:
    Kreis Borken
    Motorisierung:
    116i
    Modell:
    Hatch (F20)
    Baujahr:
    10/2011

    ich würde sagen das sowas durch ein unkontrollierten Lastwechsel mit Falsch-Informationen zum Getriebe passiert. z. B. Motor reagiert durch Falsch-Information zum Luft-Benzingemisch mit ein verschlucken. Das Getriebe bereitet sich auf einer ganz anderen Last und Rotationsgeschwindigkeit vor. Dadurch muss das Getriebe die Drehzahl unter Last nachträglich angleichen bzw länger was zu dem Schaltruck führt. So empfinde ich das

    also ja ein Timing problem
     
  17. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.127
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    und wer muss das nun noch beigebracht bekommen :winkewinke:

    ich drück die Daumen!:nod::daumen:
     
Thema: 116i Automatik Problem und eine Frage
Besucher kamen mit folgenden Suchen
  1. bmw 116i automatik

    ,
  2. schaltruck bmw f20

    ,
  3. bmw f20 automatik probleme

    ,
  4. 116i automatik,
  5. bmw 116i getrieb automatik,
  6. welches automatikgetriebe hat bmw 116i
Die Seite wird geladen...

116i Automatik Problem und eine Frage - Ähnliche Themen

  1. [E82] Drehzahlwahl des Automaten

    Drehzahlwahl des Automaten: Hi, habe seit ein paar Wochen ein E82 125i Coupé, FL mit dem 6 Gang Automaten. Soweit auch alles gut, nur habe ich eine Frage zu der Automatik....
  2. Batterie Problem

    Batterie Problem: Hallo zusammen, Habe in der Familie einen 116i, da ist das Problem das immer wieder auch nach längerem Fahren die Batterie im Display erscheint,...
  3. BMW 116i E87 vFL

    BMW 116i E87 vFL: Hallo Zusammen, mein Name ist Fynn, 18 Jahre alt. Ich bin seit Ende August (2016) stolzer Besitzer eines BMW 116i E87 vFL mit 115ps und hab meine...
  4. BMW E87 116i tacho

    BMW E87 116i tacho: Hallo Zusammen, kann mir wer sagen ob ich diesen Tacho theoretisch bei meinem bmw 116i nutzen kann und ob er ins Amaturenbrett passen würde?...
  5. Biete: Gerauchten Endtopf BMW 1er E87 116i

    Biete: Gerauchten Endtopf BMW 1er E87 116i: Hallo zusammen, ich verkaufe hier meinen Gebrauchten Endtopf für den BMW E87. Dieser ist original von BMW und für den 116i. Preis ist...