116d Lichtmaschine und Batteriesensor defekt

Dieses Thema im Forum "BMW 116d / 118d / 120d / 218d / 220d" wurde erstellt von ansti, 12.08.2013.

  1. ansti

    ansti 1er-Interessent(in)

    Dabei seit:
    12.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo zusammen,
    ich hatte 6 Monate meinen 116d in der Garage abgestellt und nun folgendes Problem:

    Als ich ans Auto ging, war die komplette Stromversorgung (Batterie) weg. Dann habe ich meinen Händler angerufen und ihm das Problem geschildert. Er meinte die Batterie ist leer und sie müsste geladen oder erneuert werden. Da die Batterie schon 6 Jahre alt ist, habe ich vorgeschlagen, dass gleich eine neue rein soll. Er sagte er schickt mir ein „BMW Servicemobil“ mit einer neuen Batterie vorbei. Dieser kam nach 2 Stunden vorbei.

    Der Fahrer des „BMW Servicemobil“ war der Meinung, er versucht es erst mal mit einer Mobilen Batterie den Wagen zu starten. Als dieser die Batterie im Motorraum angeschlossen hat und versucht hat den Wagen zu starten, sind die Kabel der Mobilen Batterie geschmolzen und die Batterie hat zu rauchen angefangen. Er meinte dazu, dass meine Batterie im 1er eine zu hohen Wiederstand hat und deshalb dies nicht funktioniert. Nach dieser Aktion hat er erst dann die alte Batterie ausgebaut und durch eine neue ersetzt. Als er dann den 1er starten wollte, hat der „Anlasser“ den Motor zwar bewegt, aber der Wagen ist nicht angesprungen. Daraufhin hat er sein Diagnosegerät angehängt und ein paar Sicherungen gewechselt. Als dann der Wagen lief, hat er sein Werkzeug zusammengepackt und ich war 177€ fällig.

    Jetzt kommt der Hammer: Als ich dann fahren wollte, habe ich festgestellt, dass sämtliche elektrischen Teile (Fensterheber, Schiebedach, Navi, Tacho, Blinker, …) nicht mehr funktionieren. Auch sämtliche Warnmeldungen sind angezeigt worden. Ich habe dann meinen 1er zu meinen Händler gebracht. Da steht er nun seit 1 Woche. Die letzte Info wo ich heute erhalten habe ist: Die Lichtmaschine bringt zu viel Strom (17 Volt anstatt 14 Volt) und der „intelligente Batteriesensor“ ist defekt und muss getaucht werden. Es kann aber nicht ausgeschlossen werden, dass nicht noch mehr defekt ist. Mir wurde auch erklärt, dass die Lichtmaschine den defekt bekommen hat, weil der 1er seit 6 Monaten nicht bewegt wurde. Der Batteriesensor ist defekt, weil die Lichtmaschine zu viel Strom produziert.

    Ich bin jetzt ein wenig ratlos, was ich jetzt machen soll. Kann das ganze durch die Aktion mit der „Mobilen Batterie“ bzw. Fremdstarten gekommen sein?

    Grüße
    Andreas
     
  2. AdMan

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    du bist im F20 Forum, 6 jahre alte Batterie, du hast nen E8x?

    aber egal:

    du hast 6 Monate abgestellt, die bat war tiefentladen und damit hin.....soweit noch nachvollziehbar. besser, ein standbyladegerät anschliessen für die Zukunft....

    da dein Fahrzeug spannungsfrei war, müsste einiges neu angelernt werden, zumindet beim F20 muss die bat auch codiert werden, damit alles richtig läuft (er springt dennoch ohne codierung an)....

    zu dem kabelrauchen:

    deine bat hatte nen kurzschluss, folglich hat das externe lade/startgerät kurzgeschlossen und hätte abschalten MÜSSEN! hats nicht, da gehts dann kaputt, Pech für BMW....wenn di kabel rauche!

    warum waren Sicherungen bei deinem hin?

    die waren schon vor dem Neustart mit neuer bat hinüber? übrigens: auch der das Emodell hat denke ich ladepunkte, an denen gestartet wird? hat der wirklich DIREKT an die bat angeklemmt? könnte die Ursache für ne spannungspitze ins Fahrzeug sein, somit defekte Sicherungen und ladeelektronik!!!

    das dann, wenn man so den batsensor abgeschossen hat, ne Lichtmaschine bekommt, die maximale Spannung liefert (sie kennt den ladezustand nicht) ist nachvollziehbar.....

    defekt ist die Lichtmaschine nicht, sie leifert das was sie soll, sie ist nur nicht richtig geregelt.....

    also: wenn der herr vom mobil wirklich an der bat sein kabel gegrillt hat, hat er in meinen augen damit einiges weitere beschädigt!

    ich würde da mal ein wörtchen mit denen reden....denn wie ne Batterie zu tauschen ist und fremdstarthilfe zu geben ist, das sollten die jungs wissen......

    und ohne codierte bat klappts auch mit dem laden nicht richtig!

    gruss
     
  4. ansti

    ansti 1er-Interessent(in)

    Dabei seit:
    12.08.2013
    Beiträge:
    2
    Zustimmungen:
    0
    Vielen Dank für die Antwort.
    Ich habe eine E87. Sorry habe ich übersehen.
    Der Herr vom Mobil Service hat seine Batterie nicht an meine abgeklemmt (meine ist im Kofferraum) sondern vorne im Motorraum.
     
  5. deftl

    deftl 1er-Guru

    Dabei seit:
    10.02.2012
    Beiträge:
    8.119
    Zustimmungen:
    191
    Motorisierung:
    118d
    Modell:
    Hatch (F20)
    Baujahr:
    11/2012
    ok, dennoch hätte er seine ladebat nicht grillen dürfen.....die hat nen spitzenstrom gezogen, der nicht zulässig ist.....

    das könnte auch deinen ladesensor abgeschossen haben......usw....
     
  6. AdMan

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
Thema: 116d Lichtmaschine und Batteriesensor defekt
Besucher kamen mit folgenden Suchen
  1. bmw 116i lichtmaschine

    ,
  2. bmw e87 batterie kaputt?

    ,
  3. Kabel zwischen sicherungskasten und batterie durchgeschmort 1er bmw

    ,
  4. bmw 116i startet nicht,
  5. bmw 1er nach tiefentladener Batterie lädt die Lichtmaschine nicht,
  6. bmw 118d batterie defekt symptome,
  7. batteriegröße bmw 116d,
  8. sicherung lichtmaschine 118 diesel,
  9. lichtmaschine oder batterie kaputt bmw 1er,
  10. batteriesensor bmw defekt
Die Seite wird geladen...

116d Lichtmaschine und Batteriesensor defekt - Ähnliche Themen

  1. BMW 116d Tuning äußere Karosserie auf Urban Line (Schwarz)

    BMW 116d Tuning äußere Karosserie auf Urban Line (Schwarz): Moin Moin! Seit ca. einem Monat bin ich ganz stolzer Besitzer eines BMW 116d in schwarz. Habe lange nach dem passenden Auto zu einem maximal...
  2. [E87] AGR Ventil defekt?

    AGR Ventil defekt?: Hallo, ich habe aktuell folgenden Fehler im Fehlerspeicher, spüre jedoch keine Anomalien, weder Leistungsverlust, noch ein Ruckeln oder unrunden...
  3. Fußheizung hinten defekt

    Fußheizung hinten defekt: Hallo Leute! Habt ihr eine Idee wo die Ursache liegen kann, wenn die hintere Fußheizung der Fahrerseite nicht anspringt? Iwo ein Kabel raus? Habe...
  4. Such defektes BMW CID Flap-Display

    Such defektes BMW CID Flap-Display: Hallo, suche hier eine günstiges defektes BMW CID Flap-Display, zweck's Eigenbau Navi für meinen 1er Cabrio. Klappmeschanik (Motor) sollte noch...
  5. [E87] Heckleuchte Rückleuchte rechts austauschen ersetzen defekt

    Heckleuchte Rückleuchte rechts austauschen ersetzen defekt: Hallo liebe Community, bei meinem 1er 120d E87 funktioniert die rechte Rückleuchte (Heckleuchte) nicht mehr. Im Servicemenü wird kein Entrag...