[E87] 116 zieht manchmal sehr schlecht

Diskutiere 116 zieht manchmal sehr schlecht im BMW 116i Forum im Bereich Informationen zum 1er E-Modell 2004-2013; Hallo zusammen, der Einser meiner Frau (116) hat manchmal das Problem das er schlecht zieht. Mir ist gestern aufgefallen das beim Beschleunigen...

  1. #1 Nettesheim, 16.10.2014
    Nettesheim

    Nettesheim 1er-Fahrer(in)

    Dabei seit:
    06.05.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Leichlingen
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Daniel
    Hallo zusammen,

    der Einser meiner Frau (116) hat manchmal das Problem das er schlecht zieht.

    Mir ist gestern aufgefallen das beim Beschleunigen manchmal einfach fast nichts kommt, der Motor fühlt sich dann gehämmt an. Wenn ich den Motor höher drehen lasse geht es.

    Es ist auch nicht permanent sondern nur manchmal.

    Da ich nicht so oft mit dem Fahrzeug fahre, weiß ich leider auch nicht ob es nur im kalten Zustand so ist.

    Kennt jemand das Problem und weiß zufällig was es sein könnte.

    Mein Tip wäre evtl Zündkerzen oder Benzinfilter ?

    Könnte das sein? Wird die Ursache evtl. auch auszulesen sein ?
     
  2. Anzeige

    Schau mal hier: (hier klicken). Dort gibt es vieles für den 1er.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  3. #2 Digitoxyn, 16.10.2014
    Digitoxyn

    Digitoxyn 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Hohenlohekreis
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Hannes
    Da kannst nichts machen...der 16i zieht einfach die Wurst nicht vom Teller. :mrgreen:

    Spaß beiseite. Wurden die üblichen Rückrufaktionen (Zündspule etc. gemacht). Wie alt sind die Zündkerzen?

    Ich hatte das Problem bei meinem 18i - der übrigens auch nicht viel besser zieht - auch. Bei mir lags am defekten Kat und einen erhöhten Abgaswiderstand.
     
  4. #3 blackraven, 16.10.2014
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.535
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Was genau war denn am Kat kaputt?
     
  5. #4 Kevin1989, 16.10.2014
    Kevin1989

    Kevin1989 1er-Interessent(in)

    Dabei seit:
    19.08.2013
    Beiträge:
    35
    Zustimmungen:
    0
    Ort:
    79669
    Motorisierung:
    120i
    Modell:
    Hatch (E81)
    Baujahr:
    07/2007
    Vorname:
    Kevin
    Spritmonitor:
    Habe das am 120i auch, meist sporadisch nach dem hochschalten vom 1. in den 2. Gang und vom 2. in den 3..

    Ist das bei dir auch der Fall?
     
  6. #5 Digitoxyn, 16.10.2014
    Digitoxyn

    Digitoxyn 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Hohenlohekreis
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Hannes
    Am Kat war das innere poröse Geflecht (weiß nicht wie man das nennt) zerbröselt. Man hat auch das bröseln gehört, wenn man vorsichtig dagegen geklopft hat. Bei mir waren es häufig Beschleunigungsaussetzer beim Beschleunigen ab ca. 1800-2500 Umdr.

    Seit dem neuen Kat ist alles super.

    Die Diagnose ist vor allem auch recht einfach zu stellen.
     
  7. #6 blackraven, 16.10.2014
    blackraven

    blackraven 1er-Liebhaber(in)

    Dabei seit:
    02.09.2009
    Beiträge:
    1.535
    Zustimmungen:
    5
    Fahrzeugtyp:
    120i (FL)
    Motorisierung:
    120i
    Modell:
    Hatch (E87)
    Baujahr:
    09/2008
    Vorname:
    Frank
    Und wie viel Jahre und Km hatte er da auf dem Buckel?
     
  8. #7 Digitoxyn, 16.10.2014
    Digitoxyn

    Digitoxyn 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Hohenlohekreis
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Hannes
    War nach 3 Jahren und ca. knapp 30000 km.

    EZ 09/2007. E87 18i
     
  9. #8 Nettesheim, 16.10.2014
    Nettesheim

    Nettesheim 1er-Fahrer(in)

    Dabei seit:
    06.05.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Leichlingen
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Daniel
    Unser Einser ist Scheckheft gepflegt und soweit ich weiß wurden alle Rückrufaktionen dirchgeführt. Die Zündkerzen sind bisher nicht gewechselt worden.

    Das mit dem kat hab ich bisher noch nie gehört...
     
  10. #9 Nettesheim, 17.10.2014
    Nettesheim

    Nettesheim 1er-Fahrer(in)

    Dabei seit:
    06.05.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Leichlingen
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Daniel
    So war gerade mal auslesen lassen, kein Fehler hinterlegt. Ich schau mir gleich mal an ob ich die Zündkerzen alleine gewechselt bekomme.
     
  11. Stroky

    Stroky 1er-Interessent(in)

    Dabei seit:
    23.07.2014
    Beiträge:
    37
    Zustimmungen:
    14
    Oder mal den Injektion Reiniger von liqui molly verwenden. Habe ich sehr gute Erfahrungen mit und verwende es 1x im Jahr.

    Gesendet von meinem Galaxy Nexus mit Tapatalk
     
  12. #11 Digitoxyn, 17.10.2014
    Digitoxyn

    Digitoxyn 1er-Fahrer(in)

    Dabei seit:
    22.09.2010
    Beiträge:
    105
    Zustimmungen:
    0
    Ort:
    Hohenlohekreis
    Fahrzeugtyp:
    118i (FL)
    Vorname:
    Hannes
    Kann ich bestätigen. Der Injektor Reiniger ist für mich das Wundermittel für alle 4 Zylinder N43.

    Wieviel km fährst du pro Jahre Stroky?
     
  13. Stroky

    Stroky 1er-Interessent(in)

    Dabei seit:
    23.07.2014
    Beiträge:
    37
    Zustimmungen:
    14
    Nicht viel. 10-13.000 Kilometer. Werde heute wieder eine Dose kaufen und einfüllen. Morgen gibt es dann 300 Kilometer Autobahn, da kann er schön wirken.

    Gesendet von meinem Galaxy Nexus mit Tapatalk
     
  14. Anzeige

    Schau dir mal den passenden Ratgeber an. Dort findet man Infos und Antworten.

    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren
  15. #13 Nettesheim, 18.10.2014
    Nettesheim

    Nettesheim 1er-Fahrer(in)

    Dabei seit:
    06.05.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Leichlingen
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Daniel
    Danke für den Tip, kannte ich bisher nicht. Ich werde es mal testen
     
  16. #14 Nettesheim, 10.11.2014
    Nettesheim

    Nettesheim 1er-Fahrer(in)

    Dabei seit:
    06.05.2014
    Beiträge:
    108
    Zustimmungen:
    2
    Ort:
    Leichlingen
    Motorisierung:
    130i
    Modell:
    Hatch (E87)
    Baujahr:
    03/2006
    Vorname:
    Daniel
    Update: Zündkerzen habe ich gewechselt und dieses Liqui Moli Öl ausprobiert.

    Auf der Autobahn mal auf längere Fahrt getestet, dort habe ich keine Aussetzer gehabt.

    Die gelegentlichen (Leistungs-)Aussetzer, scheinen nur untertourig im 1.sten und 2.ten Gang vorzukommen.

    Fehlersuche geht also weiter
     
Thema: 116 zieht manchmal sehr schlecht
Die Seite wird geladen...

116 zieht manchmal sehr schlecht - Ähnliche Themen

  1. Motor zieht nicht...

    Motor zieht nicht...: Hallo zusammen, mein BMW 120i Baujahr 2006 150ps hat immer wieder Motorprobleme. Anfangs ständig die gelbe Motorleuchte, ruckeln und starker...
  2. Zieht das iPhone im SnapIn Adapter dauerhaft Strom?

    Zieht das iPhone im SnapIn Adapter dauerhaft Strom?: Hallo, ich habe noch ein altes iPhone 4S, das ich ausschließlich fürs Abspielen von Musik, die ich in iTunes sortiert habe, benutze. Nun habe ich...
  3. Kauf eines gebrauchten BMW 116i (116 PS)?!

    Kauf eines gebrauchten BMW 116i (116 PS)?!: Hallo zusammen, ich bin auf der Suche nach einem gebrauchten Fahrzeug für mich. Der 1er BMW hat es mir angetan. Ich habe ein Auto in Aussicht....
  4. Verdeckkasten verriegelt schlecht bis gar nicht

    Verdeckkasten verriegelt schlecht bis gar nicht: Hallo zusammen, jetzt geht endlich die Cabriosaison voll los und ich habe Probleme mit der Verriegelung des Verdeckkastens, sowohl beim Öffnen als...
  5. [E81] Handbremse zieht nicht

    Handbremse zieht nicht: Hallo, trotz nachstellen zieht meine Handbremse nicht mehr richtig. Werden sicherlich neue Bremsbacken nach 175k Km fällig. Nun meine Frage, was...